Ir ao conteúdo
  • Cadastre-se

fcruz.rj

Membros Plenos
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre fcruz.rj

  • Data de Nascimento 20-09-1986 (32 anos)

Informações gerais

  • Cidade e Estado
    Brasil
  1. Cara, li tudo que você escreveu e digo que caí no tópico 9... ao ler a recomendação de fonte de uma PV, pensa-se que a fonte precisa ser dessa potência só pra ela, daí coloca um pouco mais pro resto da config e pronto, o cabrito está feito. Seus links foram muito esclarecedores. Sobre os no-breaks que você sugeriu, já estou comparando preços em lojas. Muito obrigado mesmo por todo o conhecimento agregado. P.S.: chorei de rir com "essa porcaria dessa metralhadora elétrica"...
  2. Cada palavra bateu como um soco na boca do estômago. Eu não perguntei por mesquinharia, mas é uma pergunta que sai normalmente quando você desconhece do assunto. Até ontem eu imaginava que o mais importante no nobreak era a quantidade de kVA. Desconhecia totalmente de todo o resto. Sabia que estava esquecendo de alguma coisa... minha fonte é uma SevenTeam 800w série bronze, só não lembro mais o modelo.
  3. Ah sim, muito obrigado pelo post, foi realmente esclarecedor. O problema é que os tipos 2 ou 3 devem ser caros e não tão simples de encontrar, ou estou errado? O SMS já partiu faz muito tempo, mais de 1 ano, que é o tempo que esse TS Shara tem.
  4. Po, esse nobreak é da TS Shara e não custou barato. Eu tive um da SMS mas a bateria pifou 2 vezes, na primeira vez estava na garantia e trocaram. Depois resolvi comprar esse...
  5. Pois é, me falaram uma vez que um nobreak aberto é perigoso por causa da tensão correndo nele e a energia armazenada na bateria. Como não entendo nada de eletrônica ou eletricidade, fico num cagaço sem tamanho pra abrir...
  6. Fiz o teste e liguei o chuveiro elétrico e nada, continua sem barulho. Pela manhã foi assim, sem barulho também, daí a tarde começou e agora parou. Ontem a noite estava tudo desligado, só, o roteador e o modem ADSL e o barulho começou. Daí desliguei tudo e fui dormir.
  7. MOBO - GA-990FX-UD3 PROC - Athlon FX-8350 MEMO - 4x4GB Markvision DDR3 1333 PV - Radeon R9 270 SSD Kingston 120GB HD Samsung 1TB HD Seagate 2TB Agora por exemplo... faz mais ou menos 1 hora que o barulho acabou e eu estava jogando Batman Arkhan Origins.
  8. Boa tarde pessoal, De uns 2 dias pra cá, meu nobreak TS Shara está apresentando o barulho infernal que está no vídeo, sempre começando na parte da tarde. Na parte da manhã funciona normalmente. Num desses dias ele ficou fazendo o mesmo barulho a noite e só tinha o modem e o roteador ligados pois estava no quarto usando a net pelo celular. Ele é de 1400 e tenho o modem da banda larga, o roteador wireless, o PC e o monitor ligado nele. Meu PC é parrudo pois gosto de jogos mas ele nunca agiu assim. Gostaria de saber se pode ser problema nele ou na minha corrente elétrica. Vídeo do barulho infernal: https://www.youtube.com/watch?v=ahfhiR6uxoo
  9. Nova atualização... placa mãe voltou a dar pau com memórias Kingston... agora troquei tudo pela Markvision eu não tive mais problemas.
  10. Atualizando e finalizando. Minhas memórias são as kvr1333d3n9/4g da Kingston, porém foram feitas na China. Meu amigo tem 1 par dessas mesmas memórias mas feitas em Taiwan. Elas são metade das minhas... fiz um teste e funcionou normalmente. Agora estou com o PC funcionando de boa.
  11. Bom... atualizando... a placa chegou, instalei tudo e continua com o mesmo problema. Não sei mais o que fazer. Estou quase comprando uma placa nova...
  12. Apenas atualizando... ainda não terminei minha saga. Vou mandar a placa mãe para a assistência da Gigabyte pois a mesma ainda se encontra na garantia deles. Vamos ver o retorno!
  13. Cara, vou fazer isso e, se não tiver jeito, vou comprar outra placa mãe!!!! Desde já agradeço toda a paciência, Hqxriven O tópico vai ficar aberto aí e quando eu decidir o que fazer venho aqui e posto o fim da história!!!
  14. Foi só um teste... se eu colocar no 1 e no 4 aparece a mesma coisa que no 2 e no 3... Estou quase comprando uma placa mãe da Asus... está dando muita dor de cabeça e pelo que li é frescura da MOBO mesmo...
  15. Cara, mudou um pouco aqui o panorama das coisas... agora o pc liga se eu colocar 2 pentes nos pares 1-3, 1-4, 2-3 e 2-4. Porém, notei diferenças no BIOS e bati foto pra colocar aqui... CASO 1: MEMÓRIAS NOS SLOTS 1 E 3 (NESSE CASO APARECEU NO WINDOWS: MEMÓRIA INSTALADA: 8GB) CASO 2: MEMÓRIAS NOS SLOTS 2 E 3 (NESSE CASO APARECEU NO WINDOWS: MEMÓRIA INSTALADA: 8GB (Utilizável: 3,96GB)) Notei que há uma diferença nas opções de Memory Channel A e B. Lendo os tópicos que você me mostrou, vi que teve um cara lá que alterou o timing das memórias, mas não sei como faz isso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×