Ir ao conteúdo
  • Cadastre-se

kleber ventura

Membros Plenos
  • Total de itens

    32
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre kleber ventura

  • Data de Nascimento 23/10/1982 (37 anos)

Informações gerais

  • Cidade e Estado
    São Paulo (Zona Sul)
  • Sexo
    Masculino

Outros

  • Ocupação
    Analista Backoffice Tivit (Cielo)
  1. Senhores, o suposto problema foi resolvido mudando os pinos Power led do painel frontal e dando reset na bios. Agradecido pela ajuda! Abraço!
  2. Bom, a fonte é nova e aguenta o hardware, quanto as memorias, uso dois modulos, um de 8 e um de 4GB, primeiro vou fazer a configuração das memorias e dos pinos como indicado e retorno com o resultado pra vocês, a ideia da fonte vou usar por ultimo, vou fazer um teste com outra da corsair de 750w caso os testes anteriores não de certo. obrigado pelas ideias por enquanto, se alguem souber de mais algo . . .! Obrigado a todos adicionado 26 minutos depois Bom amigos, inverti os pinos, configurei as memorias, mas o comportamento continua o mesmo, e não creio que seja a fonte, essa fonte zalman que estou usando tem boa reputação nas pesquisas que verifiquei por fora, mas o sistema windows 10 e suas funcionalidades games programas atualizações e tudo mais estão funcionando corretamente, a duvida é só o comportamento da motherboard mesmo
  3. Boa noite amigos Recentemente adquiri pelo Kabum, a motherboard GIGABYTE AMD AM3+ ATX GA-970A-DS3P CrossFireX, UEFI DualBIOS, DDR3, SATA 6Gb/s, USB 3.0. Estou usando ela com o hardware descrito abaixo: Gabinete Atx PCYES! Mid Tower Bear Fonte Modular Zalman 750w 80 plus WaterCooler DeepCool Maelstrom 120T LED Azul Processador AMD FX-8350 VGA Galax GeForce GTX 1060 6GB EXOC White GDDR5 192Bit Memoria Corsair 12Gb 1600 Mhz SSD 240Gb 2 HDs 1Tb Windows 10 Desde a instalação e primeira utilização a dois dias atras, essa placa-mãe apresenta um comportamento que esta me deixando em duvida e quase a ponto de acionar a garantia, mas antes quero a opinião de vocês, ao pressionar o botão power, ela liga por um segundo digamos e já desliga, e na sequencia liga de novo iniciando tudo normalmente, e quando preciso reiniciar a maquina, ela desliga completamente e liga de novo. Nunca vi isso acontecer com outras motherboards que eu tive, isso é normal nesse modelo da gigabyte? Não estou entendendo esse comportamento dela, gostaria da opinião dos mais experiente no assunto antes de tomar qualquer atitude. Sera que tem alguma coisa a ver com a parte dos conectores de do painel frontal? Vejam a parte dos conectores do reset, também tem duas conexões power led, isso me confundiu muito, apesar de estar tudo funcionando, ainda estou preocupado com esse comportamento. Alguém pode me tirar essas duvidas? Desde ja agradeço amigos! Me avisem se as fotos não parecerem nítidas.
  4. @Wal SJC Caraca, comprei e coloquei essa grade e resolveu 100% o problema, já era o barulho. Muito obrigado a todos. Obrigado pelas dicas pessoal. problema "resolvidis"!!! Tanx!
  5. Ola pessoal Acontece o seguinte: o FAN da tampa lateral tem uma grade no acrílico que vem cortado de fabrica(fotos), o FAN é cooler master e é bem silencioso, ao funcionar e o ar ser sugado, começa uma espécie de assovio bem agudo e alto, como quando o ar passa debaixo da porta e pelas janelas venezianas num dia com muito vento forte, o efeito é igual. Achei que o barulho era causado por ter colocado o fan em alta velocidade, ele suga o ar com tal força que o barulho acontece. Então o problema é essa grade do acrílico. Eu tirei o FAN lateral da tampa e segurei na mão e ele fica muito silencioso, mas quando eu o aproximo da grade, imitando a posição que deveria estar ai acontece o assovio. Então, obviamente o problema não é no FAN é a grade. E não é problema de fixação também pois esta bem firme. O que da pra fazer nesse caso? Pensei em tirar o acrílico e levar para ser cortado, sei la. Alguma sugestão? Gabinete Cooler Master K380 Fan Cooler Master Sickle Flow X
  6. Boa tarde pessoal Estou com um watercooler seidon 120m porém foi impossível instalar devido a falta de espaço no meu gabinete thermaltake v3 amd. Alguém pode indicar algum gabinete com bom espaço na faixa de uns $250 ou $300 reais?
  7. Galera instalei windows 7 de 64 bits nesse netbook, apos algumas pesquisas muitos disseram que não ficaria bom devido a pouca memoria RAM, mas pesquisei mais e vi que o processador dava suporte a 64 bits e instalei assim mesmo, não ficou ruim, da para navegar na internet sem problemas e até roda alguns jogos bem leves sem problemas, mas gostaria de melhorar a performance dele, desempenhos como inicialização mais rápida e outras coisas, alguém tem dicas pra melhorar o desempenho dessa maquina? sobre o netbook http://www.asus.com/br/Notebooks_Ultrabooks/Eee_PC_1015BX/ sobre o processador: http://www.notebookcheck.info/AMD-C-Series-C-60-Notebook-Processor.63685.0.html
  8. valeu pessoal, vou fazer uma pesquisa de desempenho de cada uma das opções pra saber qual vai se sair melhor antes comprar. abrçs
  9. Boa tarde Até $300,00 qual a melhor opção de Water cooler para Amd FX8350?!
  10. obrigado pelas dicas, amanha de folga farei esses testes
  11. essa configuração eu faço no meu pc ou no roteador? fico agradecido, se mais alguém tiver mais possibilidades também seria ótimo pois quero testar todas quando tiver tempo obrigado
  12. boa noite Galera adquiri um netbook Asus Eee PC 1015BX faz um tempo http://www.asus.com/br/Notebooks_Ultrabooks/Eee_PC_1015BX/ precisei formatar para reinstalar o win7 starter, após formatado e reinstalado todos os drivers o mesmo não se conecta a rede pelo wifi, ele encontra a rede mas não conecta apos colocar a senha de rede, só é possível se conectar por meio de cabo aí vai normal, alguém sabe qual pode ser o problema?
  13. Ja estou com essa ideia do water cooler mesmo, já venho querendo investir nisso, minha ideia era pegar um water cooler corsair h100i e usá-lo para resfriar o processador e a vga, fiz uma pesquisa e sei que da pra dividir o trabalho dele para as duas funções mas não sei como fazer, só preciso saber que material a mais vou precisar alem do WC e como fazer. Aceito sugestões e indicações.
  14. Putz me desculpe, não especifiquei bem a situação do gabinete antes. então, os cabos estão bem organizados, nenhum esta obtruindo passagem pelo que eu vi, no gabinete tenho duas fans no topo, uma fan na dianteira, uma fan na parte de baixo, uma fan na parte traseira e outra fan na tampa lateral, porém o problema é poeira, todas as fans puxam muito pó, alem de eu querer aproveitar o maximo da placa de video eu tambem queria acabar com o acumulo de pó pois esta acumulando rápido e devido a isso sou obrigado a desmontar a maquina sempre para fazer limpeza entende, eu ja que vou investir em watercooler para o processador tambem pensei se valeria a pena investir para a vga.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...