Ir ao conteúdo
  • Cadastre-se

charlie sheen

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre charlie sheen

  • Data de Nascimento 09-07-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Brasil
  1. Minha placa-mãe esta em 100ºC medindo com o everest e com o hwmonitor. O estranho é que assim que eu ligo o pc, ele já esta em 96ºC e em 5 minutos atinge os 100ºC só acessando a internet. Já troquei a pasta termica do processador e nada mudou. Já liguei um ventilador na parte lateral do computador e também não adiantou. Estou com medo de queimar minha placa. O modelo da placa é uma DH55TC com um processador i3 540 da primeira geração.
  2. Ate o fifa14 esta com um desempenho ruim, um jogo de quase 5 anos.. Não tem nada que de para melhorar o desempenho dessa placa? algum programa?
  3. Boa noite pessoal, recentemente comprei uma r7 240 da XFX 2gb e pra minha surpresa, a placa aparenta ter um desempenho a baixo do que eu esperava. Bem, eu já sabia que era uma placa de baixo desempenho, mas não esperava que fosse tão baixo assim. Fifa 15 ate no minimo da gargalo, impossível de jogar. Gta 5 injogavel também, mesmo na resolução minima com tudo desligado. sendo que tem videos no youtube rodando bem ate em uma gt 630. Ate com o razer cortex o problema continua. Alguém tem alguma dica? Processador: amd athlon II x4 640 Memoria ram: 4gb ddr3 Fonte: corsair 430
  4. A temperatura só aumenta com os jogos abertos, com ou sem placa de video.. Quando abro o jogo a temperatura sobe pra casa dos 80C, quando fecho os jogos em questão de segundos cai para casa dos 50C E a unica temperatura que esta alta é a da placa-mãe. Vou olhar pelo gerenciador de tarefas e posto o resultado aqui.
  5. Instalei todos os drivers da placa-mãe e o problema continua. O mais estranho é que quando fecho os jogos a temperatura da placa-mãe cai em questões de segundos. Ta complicado, não estou conseguindo jogar nada.. Os jogos mesmo em resolução e qualidade grafica baixa estão travando, tenho quase certeza que e por conta da alta temperatura..
  6. Sim amigo, se jogar sem a placa também esquenta.. Eu formatei o computador recentemente e os únicos drivers da placa-mãe que eu instalei foram driver de som e drive de rede. sera que tem algo haver com isso?
  7. Então amigo, fui conferir se era um BUG do Hwmonitor, então instalei o everest e também marcou temperatura alta. Isso ai com apenas 10 minutos com um jogo aberto! Dessa vez algo me chamou a atenção, esse cooler ai marcando apenas 53 RPM é normal? Ainda não tive como fazer o teste com o ventilador mas farei assim que der.
  8. Então, recentemente resolvi comprar uma R7 240. Apos testar alguns jogos e perceber que o desempenho estava abaixo do esperado, eu resolvi conferir a temperatura da maquina, e pra minha surpresa a temperatura da placa-mãe estava muito alta! Sem abrir jogos fica na casa dos 50 C, mas quando vou abrir algum jogo sobe para 80 C. Mesmo abrindo o Gabinete o problema continua. Sera que minha placa-mãe já era? o modelo dela é uma 78LMT-S2p da gigabyte. Um detalhe; A temperatura da placa de video fica normal, rodando os jogos não passa dos 65 C
  9. eu fiz um teste aqui, tirei o conector 4 pinos, e liguei so com o de 20 da placa mãe, fico do mesmo jeito.. ta como se o conector de 4 pinos não tivese alimentando a placa mãe.. o problemae que o tecnico so faz reparo em placa mãe, acho que ele não vai fazer esse teste ai na minha fonte.. e eu não conheço ninguem que faça.
  10. eu to suspeitando que e aquele pino de 4 pontas da fonte que alimenta o 12v caso aqueles pinos estejam queimados, sera que tem como trocar so ele, ou a fonte ja era?
  11. mais se for afonte, tem como ajeitar? tipo, trocar aquele pino de 4 pontas.. quando montei o pc o que eu mais investi foi a fonte, e acontece isso..
  12. Amigos estou passando por um problema que ja não sei mais o que fazer.. Bom vamos la, eu tinha uma asus m4n68t-m le e um x4 athlon, o pc tava desligando sozinho sempe que eu jogava jogos pesados, então um dia ele paro de vez, levei no conserto, onde foi detectado o problema de curto nos 12, aquele encaixe que serve para alimentar o processador, mandei ajeitar mais 2 dias depois o pc paro de novo, so que com um problema diferente na placa mãe, ela liga e alimentava todos os componentes do computador, inclusive todos leds e culers ligavam, mais não dava imagem no monitor, testei sem placa de video, testei outro monitor, e o problema realmente era a placa mãe.. então resolvi comprar outra placa uma intel DH55TC E UM I3, ambos usados.. na hora pego de boa, ate deu para formatar o pc, ai fui instalar minha placa de video, e o um novo problema apareceu, o pc não liga mais, assim que eu aperto o botão de ligar todos os leds acendem e os culers rodam por menos de 2 segundo e apagam, isso fica repetindo, acende e apaga.. testei sem a placa de video, mais o problema continua.. minha fonte e uma corsair CX430 real placa de video e uma 9800gt 512 ja não sei mais o que fazer, gastei 300 reais à toa nessas novas peças e não solucionei meu problema.. vejo muita gente com problemas iguais nesse forum, mais os autores não voltam para dizer como resolveram.. me ajudem

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!