Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

ALEXANDRE LAYOS

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ALEXANDRE LAYOS

  • Data de Nascimento 20-06-1985 (33 anos)

Informações gerais

  • Cidade e Estado
    CURITIBA
  1. Primeiramente tire tudo do gabinete. Coloque a placa mÃe em cima de uma superfÍcie plana e com um tapete emborrachado por baixo, caso nÃo tenha o tapete coloque o pedaÇo de papelÃo. Certifique que o processador esteja bem encaixado no socket. Encaixe a memoria no slot ate que ela trave. Conecte a fonte no socket de 24 pinos e no socket de 12 volts de 4 pinos. Ligue a placa mÃe com uma chave de venda com muito cuidado para nÃo fechar curto no pwr sw que fica no painel dos led. Se nada acontecer ou seja nÃo ligar,nÃo rodar culler do processador, e nem da fonte! Tente trocar a fonte. Ou teste a mesma desconectada da placa. Caso nÃo funcione ligue a placa sem processador e sem memoria. SÓ a placa e a fonte. Se nÃo funcionar ligue a mesma sem a placa de vÍdeo. SÓ placa mÃe e fonte se nÃo funcionar aguarde que iremos verificar se foi algum circuito smd que queimou espero ter ajudado.
  2. Boa noite pessoal do fÓrum do Clube do Hardware!!! EntÃo!!! NÃo e super placa mais e uma raridade e nÃo da coragem de joga-la na sucata. Peguei hoje de um colega com esse problema ela acende o led mas nÃo liga, nÃo gira nem o culler do processador nem da fonte. JÁ troquei o processador nÃo adiantou e tambÉm fiz o mesmo com a fonte tambÉm nÃo adiantou. Vou testar ela sem o processador e sem a placa de vÍdeo se alguÉm achar o problema antes ajudem nos!!! Placa mÃe asus a8v, sockete 939, ddr400, placa de video geforce fx5200 256m 128bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×