×
Ir ao conteúdo
  • Cadastre-se

tchagas

Membro Pleno
  • Posts

    1.010
  • Cadastrado em

  • Última visita

Tópicos solucionados

  1. O post de tchagas em Meu código html não lê o codigo css dentro do corpo do codigo. foi marcado como solução   
    No BootStrap já vem definida os nomes das classes, verifique se você estaria colocando os nomes de acordo com o que já vem definido, ou se você mudou os nome das classes, se mudou... vai ter que mudar no código css também. Fiz um teste aqui seguindo com os nomes de classes que ja vem definido...
     

  2. O post de tchagas em reinicia ao carregar o sistema e apresenta erro no cmos. foi marcado como solução   
    Pode ser que sim... Pode ser que não. Pode colocar uma bateria nova CR2030 3v e faça o teste... desliga computador por completo, tira da tomada e remova a bateria, espera uns 5 minutos para colocar a nova. Ligue-o a maquina e veja se vai acontecer o mesmo problema. Teclado USB ou PS2? Bom trocar de USB`s.
  3. O post de tchagas em Meu PC So liga de 8 em 8 horas foi marcado como solução   
    Como não tem um certo conhecimento, bom levar em um assistência confiável para isso.
  4. O post de tchagas em Computador liga, monitor sem vídeo foi marcado como solução   
    Se o problema comecou depois disso, pode remover a bateria da placa-mãe por uns 5 minutos, ao tirar bateria tira o cabo de forca da fonte. Depois disso pode fazer o teste novamente.
  5. O post de tchagas em Computador liga, monitor sem vídeo foi marcado como solução   
    Se o problema comecou depois disso, pode remover a bateria da placa-mãe por uns 5 minutos, ao tirar bateria tira o cabo de forca da fonte. Depois disso pode fazer o teste novamente.
  6. O post de tchagas em Computador liga, monitor sem vídeo foi marcado como solução   
    Se o problema comecou depois disso, pode remover a bateria da placa-mãe por uns 5 minutos, ao tirar bateria tira o cabo de forca da fonte. Depois disso pode fazer o teste novamente.
  7. O post de tchagas em PC parou de ligar do nada foi marcado como solução   
    Pode levar em uma assistencia, pode ser algum curto no 12v do processador. Igual colega acima falou, um teste poderia testar com cada componente. voce não especificou sua fonte, qual seria o modelo da mesma, caso não seja uma fonte de boa qualidade, usar uma outra para fazer os testes.
  8. O post de tchagas em placa-mãe ASRock HDV E HVS suporta um Intel G6400? foi marcado como solução   
    Suporta sim o g6400, diferença da HVS para HDV é, que a HDV tem DVI.
     

  9. O post de tchagas em Meu PC liga as fans e leds mas não dá vídeo foi marcado como solução   
    Pode ter triscado na (s ) memoria (s ), com uma borracha limpe-o os contatos da ( s) memoria (s ), pode tentar  fazer um clear CMOS pelo Jumper que fica perto da bateria do BIOS, ou remover a própria bateria por uns 5 minutos sem o cabo de energia ligado a fonte. Problema continuar, informe a configuração do seu computador.
  10. O post de tchagas em Rede Segundo Roteador - Lenta foi marcado como solução   
    Boa tarde!
    Depois que configurei DNS manualmente no modem "1.1.1.1" e reiniciar ambos os dispositivos, problema foi resolvido.
  11. O post de tchagas em Bios samsung Notebook RV415 AD2BR placa BA41-01649A?? foi marcado como solução   
    Tenho somente essa da imagem abaixo. Esse BIOS poderá' encontrar em forum de eletrônica; EletrônicaBR ou notebookreparos
     

     
  12. O post de tchagas em Qual dos 3 Processadores foi marcado como solução   
    Core 2 Duo E4500 e ambos LGA775
    Tenho um E4500 aqui guerreiro kkkk peida em uns jogos que tenho mas... vai no tranco kkk
  13. O post de tchagas em Problema com uma GTX 750ti foi marcado como solução   
    Essa fonte Bluecase... uma bomba! Pode comprar uma corsair CX 400w ou 450w que vai aguentar de boa sua configuração.
    adicionado 19 minutos depois corrigindo... mesma precisa de uma Fonte de alimentação: 400W! Pode comprar uma de 450w~500w
  14. O post de tchagas em CloudFlare não aparece no meu software! foi marcado como solução   
    voce tem que entrar em contato com o pessoal do suporte do servidor que esta utilizando, verificar se possivel disponibilizar o mesmo pra voce.
  15. O post de tchagas em placa-mãe esta com defeito foi marcado como solução   
    de acordo com sua configuração a mesma nao vai aguentar, por ser genérica. Melhor nem forçar muito com essa fonte ai que prejuizo pode ser maior 
  16. O post de tchagas em Devo trocar o HD? foi marcado como solução   
    Ja pode ficar em alerta, fazer backup das coisas que tem no HD. Tenho um HD aqui que começou do mesmo jeito e hoje na hora que liga ele fica batendo igual bateria de escola de samba "risos risos".
  17. O post de tchagas em Conexão instável no PS4 foi marcado como solução   
    Consegui resolver o problema aqui, apos fazer o um reset na porta ADSL, ficou de boa agora, baixando bem agora... Obrigado !
  18. O post de tchagas em TP-Link WR740N V3 Configurações Avançadas foi marcado como solução   
    Se na instalação do teu link wireless tiver muita interferência eletromagnética, paredes, barulho, e tudo aquilo que ferra o sinal wireless, ele vai ficar gerando erro direto.
     
    Recomendamos que desabiliete, que ela fará com que sua antena tenha ganho na transmissão !
  19. O post de tchagas em Rotear conexão ADSL foi marcado como solução   
    Boa noite!
    faça o seguinte... deixei seu modem configurado no modo PPPoE que é configurado com login e senha do provedor de autenticação dentro do próprio modem e configure o roteador como IP Dinâmico.
    TL-MR3220 === Tp-Link ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!