Ir ao conteúdo
  • Cadastre-se

Biscoiteras

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Biscoiteras

  • Data de Nascimento 12-02-1996 (22 anos)

Informações gerais

  • Cidade e Estado
    Goiânia
  1. Mudei os HZ, agora a tela riscada aparece durante o boot e na hora que inicia o windows funciona normalmente, de novo kk, agora eu não sei mais o que pode ser.
  2. qual eu devo colocar? o máximo da tv? No momento eu tô no trampo, chegar em casa a noite eu faço o teste e deixo uma resposta pra você, cara.
  3. A resolução tá normal só os hz que eu não manjo de configurar, pelo catalyst. Eu posso tentar mudar os hz conectado em outro monitor né?! porque não dá tela nenhuma na minha TV, só os rabiscos.
  4. Boa noite, Estou tendo um problema há algum tempo com uma R7 260X SAPPHIRE e uma TV Panasonic Vieira 39'. Antes, eu ligava o pc, a tela aparecia riscada, que não dava pra ver nada, após o boot do windows, quando iniciava o SO, voltava ao normal, funcionava, recentemente, comprei um SSD Kingston de 120GB e um Seagate 1TB, Ao ligar, sem nenhum sucesso, o riscado da tela permanece mesmo depois do inicio do sistema operacional, alternando quando reseta em, às vezes tudo riscado e às vezes a tela toda preta, tornando o pc inoperável. Vamos aos testes que já fiz: - Troquei cabos - Entradas da TV e VGA - Fonte (coloquei uma de 750w) - Testei uma GTX 970 (com essa fonte de 750w) - BIOS - Driver da VGA - Coloquei a VGA em outro PC Enfim, de todos os testes, só não dá certo a R7 + a TV. com a GTX a tv ligou normalmente, o pc deu boot e etc. Testei a R7 em outros monitores e TV's e funciona normalmente, eu já tentei tudo que eu poderia. A única coisa que me encuca é que tanto quanto a GTX quanto à Onboard, na TV aparece "1080/60hz" quando eu conecto a R7 aparece "1080p/50HZ". A configuração do meu pc é a seguinte: - Mobo: 78lmt usb 3.0 Gigabyte - CPU: FX 6300 - Vga: R7 260X - Fonte: CORSAIR CX 430 - RAM: Kingston 6gb 1333 (4gb e 2gb) - HD 1,5 TB Seagate ( 1tb + 500) - SSD Kingston 120gb
  5. Vou instalar o everest e verificar então, logo após, posto aqui se consegui ou não.. Muito obrigado pela ajuda, foi de grande ajuda. Eu já estava realmente estranhando o fato de que as imagens no manual que eu tenho em mãos as imagens da placa-mãe parecem realmente ser de desktop.
  6. Pelo menos o que veio na caixa dele em relação à manual foi o dessa placa e o cd de drives também, mas como não achei a caixa dele, e nem tem nada em relação à modelo na parte externa do notebook, não tenho PLENA certeza (vale constar que o notebook foi comprado novo nessas lojas estilo Carrefour e etc).. O notebook é um Dell (modelo não encontrado na parte externa do notebook)
  7. Pessoal, to com um pequeno problema, peguei um notebook que foi comprado em uma loja (ele veio com Windows 8) e precisava formatá-lo, porém, tive um pequeno problema, ao formatar e instalar o Windows 7 percebi que parece não haver drivers dele para tal versão do windows.. Fiquei meio cabreiro, tenho o cd da placa mãe, mas sempre dá um erro no SETUP do CD, alguém tem alguma luz? Inclusive vi um cara falando que se tratava de uma placa meio antiga e que talvez não haviam sendo feitos drives para o Windows 7. Aí eu me perguntei "mas se não foi feito para o Windows 7, como veio o Windows 8 no notebook?" O modelo da placa mãe:PCCHIPS A13G/A13G+ Desde já agradecido.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×