Ir ao conteúdo
  • Cadastre-se

Templatys

Membro Pleno
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre Templatys

  • Data de Nascimento 03/07/1986 (34 anos)

Informações gerais

  • Cidade e Estado
    Recife
  1. Boa, galera. Vou levar na assistência mesmo, assim que reabrirem, tomara que não tenha danificado a GPU. Mas deve sair caro, porque só o diagnóstico custa 50 contos de réis, mais os capacitores (são baratos, 2-3 reais cada) e mão de obra, calculo em um 100 contos mesmo, se tiver conserto ... =/
  2. Olá, gente! Estava usando por uns 2 anos uma GT 730, inserida num conjunto fraco da AMD, A68N-2100 + Fusion APU E1-2100 nos últimos 6 meses (antes estava numa ASUS 125w + FX 6350). Uso exclusivamente doméstico. Então estava no YouTube, semana passada, daí a imagem trava e começa a sair um forte cheiro de queimado do PC. Pensei que fosse a placa-mãe, de novo, mas vinha da placa de vídeo, que tentei religar e nada. Abri a danada e verifiquei que três dos 6 capacitores 270 16v estavam com o líquido vazado ... Estouraram, né? A fonte é uma Corsair CX 430W, mas estava plugad
  3. Vô fazer isso mesmo, então ... É o jeito =/ Thanks ^^
  4. Olá, turma! Passei 5 anos usando duas Asus M5A78L-M PLUS/USB3 (a primeira queimou em 3 anos, a segunda, recentemente). Comprei uma ASRock N68-GS4 FX. Pra minha surpresa, os 4 HDs que tenho não funcionaram, iniciam o Windows (7 e 10) e dois segundos depois do boot, reiniciam, o sistema diz que houve um erro do desligamento, tento a opção de iniciar normalmente, reinicia dois segundos depois e assim vai nesse loop infinito. Daí li, e aqui estou pra confirmar, que o Windows se vincula a northbridge do chipset quando é instalado, de forma que ao trocar de chipset, esse sof
  5. @Rodrigo Lazarotto Yeah, tem essa opção tb de reparar usando o cd/pendrive de instalação do windows. A minha dúvida é se alguém saberia, pelo que já tentei, se realmente é problema de hardware ou software ...
  6. Pois é, usa o HWMonitor pra verificar as temperaturas. Estranho que essa placa tem bom resfriamento, verifica se os fans dela tão funcionando bem. Se o resto dos componentes tiver em boa temperatura, não precisa por mais fans pelo gabinete, o resfriamento da placa de vídeo meio que funciona em outro sistema, se prestares atenção no fluxo de entrada e saída de ar delas. Testa as temperaturas com a tampa aberta e fechada ^^
  7. Olá, amigos! Tô com esse problema: ao ligar o PC, passa-se pela tela da Bios, que reconhece e mostra os periféricos (mouse, teclado, memória, gravador e HD), e daí, depois de alguns segundos, a tela fica preta (mas ligada), não aparece o "Inicializando o Windows" (Win 7, neste HD). Por umas duas vezes apareceu a mensagem de erro de leitura do HD, e depois em diante a tela passou a ficar preta. Eu tô conseguindo acessar o HD desligando/religando o módulo estabilizador, onde depois de 1-2 tentativas, o negócio funciona. Já troquei cabo SATA, usei o chkdsk com os comando
  8. Resolvido aqui! Eu, por ignorância, instalava a placa de vídeo e iniciava o PC, mas não conectava o cabo de vídeo nela, deixava na VGA onboard, daí só depois que o PC ligava e dava imagem, tirava o cabo da onboard e colocava na offboard. O segredo, portanto, é já conectar o cabo de vídeo na placa offboard e dar o boot de inicialização, daí vai rolar o reconhecimento! Daí, só foi instalar os drivers da Nvidia e pronto, tá suave
  9. Resolvido aqui pela graça de Deus! Eu, por ignorância, instalava a placa de vídeo e iniciava o PC, mas não conectava o cabo de vídeo nela, deixava na VGA onboard, daí só depois que o PC ligava e dava imagem, tirava o cabo da onboard e colocava na offboard. O segredo, portanto, é já conectar o cabo de vídeo na placa offboard e dar o boot de inicialização, daí vai rolar o reconhecimento em algum momento e a imagem vai aparecer! Daí, só foi instalar os drivers da Nvidia e pronto, tá suave!
  10. Resolvido, gente! O boot do PC é demorado mesmo, tenho que me conformar com isso, provavelmente pela diferença de tensão entre placa-mãe e processador, aquele erro de montagem que descobri ter havido. Eu, por ignorância, instalava a placa de vídeo e iniciava o PC, mas não conectava o cabo de vídeo nela, deixava na VGA onboard, daí só depois que o PC ligava e dava imagem, tirava o cabo da onboard e colocava na offboard. O segredo, portanto, é já conectar o cabo de vídeo na placa offboard e dar o boot de inicialização, daí vai rolar o reconhecimento! Daí, só foi instalar os drivers d
  11. Também tô na mesma. Formatei o PC e nada de reconhecimento da placa de vídeo. Instalei o mesmo Win7 de antes, mesmo CD. Na minha BIOS não aparece qualquer opção de configuração de inicialização, já procurei em tudo. Já limpei com borracha, pincel, paninho e reza brava a entrada PCIE, e nada de reconhecimento novamente... A minha esperança são essas atualizações do Win Update que não param há uma semana ...
  12. Estou também com o mesmo problema. Formatei o PC recentemente, daí diversas atualizações ainda estão sendo instaladas aos poucos, mas SP1 já foi instalado e nada ... O sistema não reconhece minha placa de vídeo - GT 730 ... Sendo que com o mesmo CD do Win7, antes o reconhecimento era imediato ... Já instalei também os drivers pedidos pelo Slim Drivers, e nada ... =/
  13. Tô nessa mesmo. Acho que são os drivers desatualizados. Tô vendo se o Slim Drivers resolve!
  14. Boa, @braconius . O PC ligou aqui com a placa de vídeo. O problema agora é outro, o PC não tá reconhecendo ela =/
  15. hahahahaha Boa Amigo meu tá achando que é placa-mãe sobrecarregada. Até porque é outro problema: erraram na montagem do meu PC, comprei o AMD FX 6300, daí veio o 6350 com a nota fiscal dizendo que era o primeiro (eita, me dei bem!). Só que a placa-mãe funciona a 95w, e esse 6350, diferente do 6300, funciona a 125w! Só percebi esse erro há 4 dias, com 3 anos de uso do PC ... Boot dele sempre foi lentíssimo =/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!