Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

DarkNephilim

Membros Plenos
  • Total de itens

    102
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre DarkNephilim

  • Data de Nascimento 05-04-1980

Informações gerais

  • Cidade e Estado
    São Paulo
  1. @RS Faria Aí está o teste do HW monitor, consegue dar um help? Dessa vez eu notei que ele oscilou menos, ele foi gradualmente aumentando a temperatura, apesar de atingir os 80 graus em cerca de 3~4 minutos e eu parar o teste. Da ultima vez em cerca de 5~8 minutos ele chegou a 90~95 graus
  2. Desculpa a demorada galera ~caiu um raio e queimou meu modem~ @Frederico Silva Lopes Eu cogitei comprar, por mais que falassem bem, o que eu estava era amd, decidi testar o outro lado da moeda xD @RS Faria Então a placa-mãe é uma Asrock b250 matx-hdv Memoria: Corsair Vengeance 8gb 2400Mhz Fonte: Cosair CX 750W Cooler (atual): H55 com 2 fans (que vieram em push and pull) Hd generico (nao sei qual é) O gabinete é um: Corsair Carbide spec-02 Eu gostaria muito de saber um cooler pra resolver isso, e eu poder usar os 100% do gabinete. Desde já, já agradeço
  3. O processador e excelente, mesmo com o desempenho limitado continua melhor que meu antigo. Eu só queria saber se limitar o uso pode danificar -lo e qual o melhor cooler que eu poderia arranjar para ele.
  4. Boa tarde pessoal, Eu comprei um 7700k mas ele anda esquentando muito e to sem grana pra trocar de cooler (to usando um h55) (ele bate os 90 graus jogando). Me vi na obrigação de limitar o uso da cpu pra 80% (através do sistema de energia do windows) para ele não passar dos 70 graus, e gostaria de saber, esse tipo de processo (limitar a cpu) pode danificar ela ao passar do tempo? E já aproveitando? Qual o melhor watercooler/air cooler pra por em um gabinete mid tower?
  5. Então galera, to com um i7 7700k e uma asrock mATX b250m-HDV e comprei uma corsair vengeace ddr4 2400mhz. Enquanto lia sobre a memoria, vi que ela é compativel/otimizada para xeon99. Ela vai funcionar nesse setup? Se sim, funcionará igual qualquer outra memoria ddr4 de 2400mhz?
  6. Então no caso essa pasta é tão ruim assim? Bom, vou ir atrás dessa daí de qualquer maneira
  7. Eu uso um watercooler H55, minha fonte é uma Corsair CX 750 Fonte Corsair CX 750; placa-mãe: M5A97 R2.0; Cooler stock? Que nem disse ali uso um Corsair h55 ------- Eu comprei uma pasta termica, outra das brancas, de uma marca chamada "implastec", troquei tudo e pus e fica rodando as coisas beirando os 80 graus (entre 75~78C). A uns 3 meses atrás antes dessa confusão toda quando eu limpava ficava a 60~70 graus (70 chutando alto) sem passar disso
  8. Fala rapaziada, eu tenho FX 8150 que vive super aquecendo, não consigo ficar mais de 3 meses sem ele começar a desligar. O problema é que de um tempo pra cá ta impossível fazer ele funcionar. Já limpei o radiador, re apliquei a pasta termina e o melhor que consegui é usar ele em baixo consumo de energia e so mexendo no browser. Sempre que aplico a pasta e um sufoco, tem vez que ele liga e já desligar, e agora ele fica em 18~20 graus standby, mas se abro qualquer jogo ele estoura pros 80 e desliga. Alguém faz ideia do que pode ser?
  9. Boa noite pessoal. Eu tenho uma gtx 960 de 4gb e de um tempo pra cá eu passei a não conseguir assistir videos à cima de 1440p. Mesmo que não esteja em full screen, quando eu ponho eles mal demora 2 minutos pra tela e todos os comandos congelarem e ser necessário reiniciar o computador. Ainda sobre a resolução esse tipo de problema não acontece se eu for jogar em 2715x1727. Alguém tem alguma ideia pra me dar uma luz nisso?
  10. @Imakuni Eu acabei de montar tudinho, os coolers aparentam estar funcionando, como posso ver se a bomba está ok?
  11. Fala pessoal, então, tenho um FX-8150 e ele anda chegando a temperatura de 85-90C e desligando. A um ano comprei um watercooler da corsair, um H55 e na época esse problema tinha cima resolvido, mas agora, quase semanalmente, preciso limpar tudo. Depois de ser limpo ele fica 'perfeito' enquanto não está sendo usado com uma margem termica de 20~40C e uns 20~30C(notando que a case está aberta) : E quando abro algum jogo ou afim ele chega a subir para os 85C e ter uma margem de -5~-9C: Enfim, gostaria de saber se há algo que possa fazer, se o processador chegou ao fim da sua vida útil, ou é algum problema no watercooler. Valeu galera
  12. @rickreaper Pô eu desinstalei o Nvidia High Audio, mas quando eu reinicio além de ele continuar 'bugado' e o Nvidia reinstala. Eu estou usando uma televisão que está no HDMI da GPU, mas não pretendo usar ela como reprodutor de som, só pela imagem.
  13. A um tempinho minha r7 260X queimou e eu acabei de troca-la por uma gtx 960. Minha placa-mãe, m5a97 r2.0, sempre utilizou o realtek tanto para áudio quanto para Ethernet (que por algum motivo mostrou a marcar não conectado, mesno comigo usando a Internet). Quando instalei a nvidia, nvidia experience e o driver (instalação recomendada) instalou o nvidia High audio e eu atualizei ele a partir do "driver boost 3.2", reinicie e agora não sai som algum, sequer consigo mudar o dispositivo padrão de audio, mesmo que colocando um dispositivo(como caixa de som) o realtek mostre que foi conectado Alguém saberia me dizer o que fazer? Só formatando? Desde já obrigado.
  14. Eu normalmente utilizo o Advanced system care pra fazer essa parada de desfragmentação, e até que uso constantemente. Agora, como você disse PPK2, eu baixo o hdtuner e em saúde diz que meu hd está normal e também baixei o cclear e fiz tudo que tinha pra fazer. Outra coisa, eu atualizei o Advanced system care, no caso, e fui em umas opções de impedir certos programas de inicializar ao iniciar e removi o que achei desnecessário, o problema, é que virou um problema. Depois disso,por algum motivo minha barra de tarefas está naquele estilo antigo, sem ser transparente e do jeito lento de minimizar. Feito tudo isso ainda está demorando a mesma coisa, incluindo a travada de quase um minuto antes do 'bem vindo'

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×