Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

deccomoura

Membros Plenos
  • Total de itens

    64
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Recife PE
  • Sexo
    Masculino
  1. @torrentman vei, usei o memtest86 de n formas, um pente, dois, alternando slots, nada, nenhum erro, minhas memórias aparentementes tão ok, foi árduo porque sempre q o PC desligava, eu tinha q esperar aqueles 40 minutos, ate1 hr pra conseguir ligar dnv, e bootar o memtest na nova combinação, fora as hrs de teste, em resumo, nenhum erro. O q resta testar a fonte, mas a Mobo ainda me encabula e levanta suspeitas, por mostrar só 4Gb de memória fisica no Everest, e no nas infos do sistema "4Gb disponíveis", bem, Outro detalhe que notei agora e não sei até onde é relevante, quando ele finalmente liga, aparece a tela da GA-78lmt-s2 com o blá blá de "essa placa tem isso, aquilo" e os keybinds da BIOS, q-flash e tal,e depois deveria vir aquela tela preta cheia de informação padrão e depois o Windows, mas não, logo após a tela da Mobo e antes da tela de informação, a tela fica preta e pisca duas vezes, e aí sim aparece a tela de informação, e me toquei q desde q o problema começou, isso aparece, essa info tem alguma relevância? Seguindo o bonde, quarta eu acho q consigo testar uma fonte nova, mas eu ainda tô achando q é minha Mobo que passou dessa pra melhor. E nesse exato momento faz duas hrs q ele não liga, mesmo esquema, apenas as ventoinhas e não dá vídeo(sim, já testei, n é a vga), ah e tentei ligar sem as memórias, pra ver se beepava, sem beep. SOCORRO
  2. @GabrielLP14 acabei de constatar que meu pai (gênio) quando o nobreak deu defeito ano passado, comprou um estabilizador (sim, eu fui burro suficiente pra não perceber até agora, nunca mais tinha faltado energia nesses ultimos 4 meses) - Estabilizador SMS Progressive Laser III 16217 2000va Mono essa desgraça ai por sinal, *****, será que isso fez eu perder minha fonte? tomara que o problema esteja nas memorias mesmo, pra dar tempo de salvar minha fonte. (ah, alguma recomendação de filtro de linha? caso não, de nobreak? Nobreak 1400va Bivolt Net 4+ - 27285 SMS com Conexão para Bateria Externa eu usava um desses anteriormente, que pelo visto também n presta muito *FACEPALM* @torrentman vou passar agora de noite o memtest de forma externa, num DVD bootavel, o q eu estou estranhando é q o CPUID mostra meus 8Gb, já o everest e o aida64, mostra apenas 4Gb de memória física e 8Gb de "memoria virtual" mesmo com dois pentes encaixados ou apenas um deles. Nunca torci tanto pra o problema tá num pente de 4Gb do que numa fonte de cx 600W assim que eu rodar o memtest em cada combinação de pente eu volto aqui, por hora ele ligou dnv, e não tá travando mas se eu abrir algo mais pesado o desempenho tá bem abaixo do normal.
  3. Eu sempre tive problemas com queda de tensão, então utilizamos um nobreak aqui em casa. Quanto aos pentes testei todas as combinações possíveis, solo, trocando slots, se for num momento de sorte q o PC liga, eles estão aparentemente ok, o grande problema é q nem sempre o PC liga dnv quando desligo pra testar o outro pente, tem q esperar aqueles 30-40 minutos pra conseguir ligar ele dnv, aí funciona, logo os pentes parecem estar ok, falta ligar sem o HD. Segunda vou arrumar uma fonte pra testar se o problema persisti. adicionado 1 minuto depois @GabrielLP14 sim, usamos no-break por problemas de tensão, será q ele f$#@& minha fonte com o tempo?
  4. Desde que eu troquei de PC em 2014, parei de ter tantos problemas e fazer posts aqui, \o/ kkKK mas nem toda alegria dura pra sempre, em dezembro minha r9 270 faleceu, e troquei por uma GTX 1050 ti, até aí um janeiro tranquilo. Ai lá vem o problema atual, primeiramente meu PC é um FX-6300 GA-78LMT-S2 dois pentes Corsair DDR3 4Gb Cx 600W selo bronze Eu tava usando de boa, e geralmente uma vez por dia o PC desligava e reiniciava, até aí beleza, ele voltava a funcionar normalmente, eu conseguia jogar de boa, logo após isso ele passou a desligar e não ligar mais! Ele levava 30-40 minutos pra ligar novamente, mas quando ligava eu conseguia usar normalmente. O ponto é, isso tá acontecendo agora com uma frequência bem grande, demorando mais pra voltar a ligar e quando liga ele tá mt lerdo, os jogos travam bastante, muita perda de fps. O que eu fiz até agora, conferi a temperatura, limpei, troquei pasta térmica, e a temperatura continua de boa, testei os dois pentes de memória, mas o problema de testar os pentes que vira e mexe ele tinha o mesmo problema de não ligar, e eu tinha q esperar novamente pra conseguir ligar (bem dps de Mt esforço, as memórias parecem estar ok), e testei a gpu, ligando onboard e continuava sem sinal na tela, também conferir os programas, e a menos q seja problema do SO pirata, os outros programas tão atualizados. Em resumo, ele apaga, não quer ligar por meia hora e a única coisa q funciona nesse estado são as ventoinhas. Alguém tem alguma pista? MB? Processador? Fonte? Edit1: antes eu tava com um problema estranho, quando eu desligava o PC, ele desligava mas os leds e ventoinhas não paravam até eu desligar da tomada E eu nunca conseguia reiniciar o PC, ele ficava reiniciando de forma infinita. E eu n sei se tem haver, mas a título de curiosidade eu tenho dual boot com Linux Ubuntu.
  5. Meu colega vai me passar a VGA dele, a dúvida é, vai dar "gargalo" com minha config? Eu tenho dois pentes de 4GB da corsair, uma fonte 600W selo bronze, corsair também, uma fx 6300 e uma Ga-78lmt-s2, o case tem 6 ventoinhas bem direcionadas.
  6. @le007 se eu tiver preferência pela amd(o que é o caso hahahahaha) qual a equivalente?
  7. Eae galera, bem eu tenho um processador FX6300, duas memórias de 4GB, uma boa corsair de 600W, tudo isso numa ga-78lmt-s2 bem simples; e usava uma r9 270x que veio a falecer recentemente ushauhsuahsa depois de 3 anos de uso, eu sei que minha configuração é bem simples, e não pretendo dar upgrade até porque eu uso pra jogar world of warcraft apenas e não estou precisando de upgrade agora, fora que a facul não me deixa jogar tanto, mas eu pretendo repor uma placa nova no pc, alguma recomendação de placa na faixa dos 700 reais? de preferÊncia até mesmo abaixo, que eu posso continuar a jogar WoW no high, abrir meu ou no médio tranquilamente? Valeu a atenção, muito obrigado.
  8. Fala galera, meu nome é André, e já comprei meu pc uma vez usando as recomendações daqui e curti muito, já vou em 3 anos de uso e segue show, venho agora em nome de um primo meu que tem 2000 pra um pc, mas como ele vai parcelar, eu estou pondo uma faixe de 1600-1800 por causa do acréscimo do cartão, os objetivos dele são basicamente jogar lol, overwatch e fifa 2017, também não tem preferencias entre intel x amd, ou radeon x nvidia, se bem q pelo valor ficar difícil manter uma resfriamento top, então por mim se as recomendações forem intel e nvidia seria melhor (aqui é quente pra *****), e aí? qual melhor configuração custo x beneficio nessa faixa?
  9. @Imakuni eu tenho um monitor de 16' com uma resolução baixíssima q me atrapalha mt em mmo(jogo WoW e tenho problema com os addons), fora estudar normalmente no pc, fica difícil abrir abas e olhar dois conteudos ao mesmo tempo, penso mesmo em trocar de monitor, sei q n vou jogar nada no ultra (reconheço limite da placa), mas um upgrade só na resolução já seria do *****.
  10. Esse monitor de 25' Ultrawide, essa belezura ai, vou conseguir usá-lo na minha modesta r9 270?
  11. Eae, pessoal, estou numa situação meio delicada, minha vga já tá num vai/n vai arretado, e já estou me programando pra troca-lá, aproveitando a black friday principalmente. Eu queria recomendações de vga dentro desse valor estipulado no tópico mas também que funcionassem bem em de acordo com minhas atuais configurações: -processador: AMD FX-6300 Black Edition six-core 3.5GHz (Cooler para Processador CoolerMaster Hyper TX3 EVO RR-TX3E-28PK-R1) -duas memórias rams de 4GB DDR3 da corsair -uma fonte Corsair CX600 Plus Bronze -mobo : GA-78LMT-S2 (!!!!!onde fica minha maior dúvida, já q ela é PCI express 2.0 x16, e a maioria das vgas recente são 3.0, funcionaria na minha placa-mãe?!!!!) !! - minha atual e quase morta vga é uma Sapphire DUALX R9 270 Eu jogo basicamente world of warcraft e overwatch.
  12. Ele foi pra casa do meu amigo técnico dnv e ficou 3 dias ligados de boa, mas eu creio que isso aconteceu porque ele n jogou, quando eu trouxe de volta, tava jogando jogos mt de boa como trine 2, magicka, e outros coops aproveitando a steam summer sale com uns amigos, ai hoje ele voltou a desligar, quando isso ocorreu eu tava jogando the witcher 2 no ultra, e tinha vários outros componentes abertos, eu dessa vez senti o gabinete quente, quando olhei no AIDA, o processador mantinha a temperatura de 48ºC, mas a GPU tava na casa dos 70ºC, se for mesmo aquecimento da GPU como vou resolver isto? Apenas uns coolers a mais no gabinete já fica de boa? Não tenho muita experiencia em mexer em pc, mas vou ver se trago um amigo que saiba pra testar sem a GPU (ele tirar a offboard para mim). Mas agora realmente que é tudo por conta de temperatura.
  13. Acabei de constatar um problema, a placa onboard, nem vídeo dá, a offboard ainda fica com aquele frescura de desligar depois de um tempo, e lembrei que quando o problema começou a placa mãe deu umas bugadas no AIDA64 (a temperatura dela, fica variando loucamente em questões de 1 segundo, de 30 pra 90 pra 150 graus e voltava em menos de um segundo pra 30). Acho que estou com problemas na placa mãe... ou na Bios
  14. Sem atividade ficam numa media de 40graus sem o ar ligado, com o ar ligado e a tampa aberta cai pra 35... jogando chega no maximo a 50graus se eu me lembro bem. A placa sempre um pouquinho a baixo disso tipo, o proc em 40 a placa-mãe em 38.
  15. Primeiramente, boa noite e obrigado pela atenção, estou com uma baita dor de cabeça, a cerca de um mês atrás montei um pc novo com peças compradas em lojas grandes e confiáveis na net. Um pc de configuração: Processador: FX-6300 Placa Mãe: Ga-78lmt-s2 Video: Sapphire R9-270x VaporX Memórias: 2 x 4GB Corsair HD: 1 TB Seagate barracuda Leitor de DVD Cooler Tx3 Evo CoolerMaster Fonte: Cx-600 Corsair Realizei um sonho porque sai de um duo core + 210 pra um PC capaz de rodar até numa boa qualidade os jogos atuais, mas ai veio a dor de cabeça, com uma semana de uso, numa quinta-feira, a imagem do monitor deu uma tremida enquanto eu jogava e o monitor desligou, as leds do gabinete continuavam acesas, mas o som havia parado e as ventoinhas ficavam bem fraquinhas, ao tentar reiniciar ele ligava mas dessa vez o problema ocorria mais rápido ainda, mudei a frequencia de 59 pra 60 (igual uma solução que encontrei na net) e problema parecia ter passado. Joguei a sexta-feira inteira e nada. No sábado, pra minha sorte, ele tornou a desligar, dessa vez sem a tremida na tela, eu reiniciei e ele desligou mais rápido ainda, até um ponto de você reiniciar e ele n ligar mais. Dei um tempo com ele desligado e tentei ligar para encontrar o problema, ele ligou e funcionou normalmente por umas 2 horas até tornar a desligar, para minha fúria. Como era domingo, e normalmente n tenho tempo para ficar no pc, liguei o antigo PC (o duo core guerreiro) para que minha mãe pudesse usar enquanto eu procurava o problema, mas advinha? Depois de um tempo ligado o antigo pc apresentou o mesmo problema, o que me fez pensar que o problema estaria no estabilizador ou na energia eletrica de casa. Como o pessoal aqui é cabeça dura e n me deixava ligar o computador por um filtro de linha, arrumaram um no-break, e o problema continuou (rir até da cara deles). Testei o filtro de linha que tinha aqui, e quase me lasco, o pipoco foi tão grande que queimo a fonte do pc antigo (ainda bem que n testei com o novo). Depois ligando o novo direto na tomada, ele continuou desligando :/ Cansei de tentar achar eu mesmo um problema e mandei o pc para um técnico aqui perto, advinha? Ficou ligado lá a manhã toda e nada, quando o testei em casa, conseguir jogar a noite toda tranquilamente, no outro dia ele desligou com menos de 15 minutos ligado Meu amigo, que também trabalha com manutenção levou ele pra casa dele, e lá o pc funcionou tranquilamente por um dia inteiro, ao voltar pra cá não passou 1 hora ligado, o engraçado que testei outro monitor de um vizinho meu e ele desligou, testei levar ele pra casa desse vizinho, e ele nem ligar ligou. As unicas diferenças do modo como ele foi ligado no meu amigo técnico e na assistência com a minha casa e do meu vizinho é um adaptador que já vem com a placa de vídeo pra DVI ( o que creio n ser o problema). O massa que se toda vez que ele vai pra assistencia e n consta problema, como vou conseguir localizar a ***** do problema (se for hardware) e mandar pra garantia? * o problema n é na rede elétrica ( ou pelo menos n aparenta ser) já que um eletricista veio aqui e constatou que a rede está normal Ou o pc criou vida própria e tá com frescura pra me afastar dele só porque esse ano tenho vestibular, ou jogaram macumba, eu já n sei o que fazer, como ele funciona lá e n aqui nem na casa do meu colega? Um mero adaptador DVI ou meu monitor pode tá causando tudo isso? Como já disse, ele liga se passar mt tempo desligado, eu uso, ai desliga o monitor (fica sem sinal- tanto faz sendo a placa offboard ou onboard, o sinal n volta), as leds permanecem acesas, as ventoinhas ficam mais fracas, uma vez tava escutando musica no youtube enquanto procurava o problema e a musica continuou tocando, mas outra vez tava no skype quando desligou e a chamada travou, como se eu tivesse caído segundo meu colega do outro lado da linha. *Ele n tá aquecendo as temperaturas estão ok, e até agora pelo que notei a ventoinha da fonte n para quando isso ocorre, n há problema no aterramento, nem nas memórias, a Bios tá atualizada, e n há nenhum problema no aterramento, nem na minha rede eletrica. Tá tudo muito confuso estou precisando mesmo de ajuda, estou perdido já, se quando vai pra assistencia, ele pega normal, como vou saber se é problema de hardware? e qual hardware? N tenho como trocar peça por peça pra trocar, o pc do meu vizinho é bem inferior, a fonte dele n daria conta, e n tem como meu amigo técnico vim aqui, já que trabalha muito. Desde já, grato. André.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×