Ir ao conteúdo
  • Cadastre-se

Dilson José Hasselmann

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Dilson José Hasselmann

  • Data de Nascimento 15-09-1958 (60 anos)

Informações gerais

  • Cidade e Estado
    Sorocaba/SP
  • Sexo
    Masculino

Outros

  • Ocupação
    Desenvolvedor VB.NET
  • Interesses
    Linguagens de programação
  1. Bom dia, tekinha! Não estou em casa agora e sim no meu local de trabalho, hoje a noite eu chegando em casa irei confirmar, ok? Obrigado pela atenção e até logo mais a noite!
  2. Boa tarde! Gostaria de saber como ativar o thema escuro do Windows 10 pro, uma vez que já ativei o botão "Escuro" nas configurações, já entrei no regedit seguindo tutorais e nada, tem alguma outra maneira de ativar tal recurso, obrigado!
  3. Boa noite a todos! Tenho um pc com esta configuração: = Placa mãe "ASUS P5KL-AM" = Processador: Intel Pentium E550 @ 2.80 GHz = Memória: 2GB = HD 350GB = SO: Windows 8.1 Pro Ocorre que se está executando uma determinada tarefa, tipo : Internet, aplicação ou qualquer outra coisa e se eu for executar outra coisa ao mesmo tempo ele trava e tenho que desliga-lo e religa-lo para voltar ao normal, como exemplo estou no Office Access consultando uma tabela e abro o VS 2012 > VB.NET > Meu Projeto, pronto trava, porém se fizer o procedimento já citado e executar apenas uma tarefa ou somente o ACCESS ou SOMENTE O VS, beleza funciona o tempo inteiro sem travar, alguém pode dar-me uma dica de como solucionar tal problema, pois as vezes perco trechos de codigo alterados tendo que refaze-los e isto sinceramente irrita! A quem puder ajudar fico imensamente grato! Att.
  4. Boa tarde! Meu pc é um Intel Core 2 Duo E7400 @ 2.80GHz com 4GB de RAM. Não sei bem se é um problema, mas confesso que estou intrigado, por que no Windows 8.1 Pro nas propriedades do meu computador mostra-me Processador: Intel® Core 2 Duo CPU E7400 @ 2.80GHz 2.10GHz Memória: 3.24GB. E vendo outro computador com as mesmas configurações do meu com exceção da memória, mas mostra o seguinte Processador: Intel® Core 2 Duo CPU E7400 @ 2.80GHz 2.80GHz Memória: 2GB. Minha dúvida é por que no meu aparece 2.80GHz e 2.10GHz e a memória mostra-me 3.24GB se o mesmo tem 4GB? A quem puder responder-me e caso dar uma solução agradeço! Att.
  5. Boa tarde! No final das contas descobri que era o conector de energia da fonte, que esta com mal contato nos conectores, simplesmente troquei de conector e o problema parou, mas mesmo assim obrigado pela atenção! Att.
  6. Boa tarde! Possuo em meu PC dois HDs um de 80 GB e um de 1 TB, sendo que o de 80 uso para armazenamentos gerais e o principal o Sistema em si, ocorre que quando estou usando o HD secundário simplesmente some ou seja fecha tudo onde estou e volta para o Windows 8.1 na Area de Trabalho e quando vou acessar de novo a unidade simplesmente não está mais no explorer, ai então tenho que reiniciar o PC para voltar ao normal, já verifiquei no Setup da Bios e estão lá os dois HDs só no windows que não. Alguém por um acaso sabe o que pode estar ocorrendo, visto que começou de uns tempos para cá, aproximadamente no fim de janeiro de 2015, já possuo o Windows 8.1 instalado desde o final de 2013 ou seja há mais de um ano e nunca havia acontecido isto, será que é alguma atualização do 8.1 bugada? A quem ajudar-me agradeço. Att. Dilson

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×