Ir ao conteúdo
  • Cadastre-se

Gabriel Fernandes

Membros Plenos
  • Total de itens

    179
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

34

1 Seguidor

Informações gerais

  • Cidade e Estado
    Guarulhos/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX 4100 3.6Ghz
  • Cooler
    Thermaltake Frio Silent 12
  • Placa de vídeo
    ASUS R7 360 2GB
  • Placa-mãe
    ASUS M5A78L-M/USB3
  • Memória
    Corsair Vengeance 8GB DDR3
  • HDs
    1TB
  • Gabinete
    Thermaltake V3 Black
  • Fonte
    Corsair CX500
  • Extras
    3Fans+Controladora Analógica
  • Sistema Operacional
    Windows 7 x64
  • Browser
    Google Chrome

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi 2 Pro
  1. Boa noite, @domingos87, já adianto o agradecimento pela ajuda, parece que estamos chegando a algum lugar, eu senti uma diferença sim mexendo nessa parte, porém, eu já tinha mexido antes, como dito, no monitor novo. Então fui procurar muito no antigo, e achei uma área lá. Com o perdão da ousadia, gostaria de te fazer duas perguntas. 1) O meu segundo monitor não altera em NADA quando eu mexo na parte que você falou "tonalidade 6 eixos", é exatamente assim que está escrito, porém, não altera absolutamente nada, mandarei duas fotos comparativas, enquanto que o primeiro monitor eu consigo notar claramente a diferença mudando 3 ou 4 pontos. Tem a chance do monitor novo estar quebrado ou algo assim? Ou a qualidade dele ser inferior, não sei. Eu comprei estava escrito LED monitor, porém no manual está LCD monitor. E o primeiro monitor é LED, pode ser isso? 2) Eu gostaria de usar a cor/tonalidade (ainda não sei como chamar isso kk) do primeiro monitor como padrão, então teria que modificar o segundo, mas, aparentemente não está funcionando essa "parte" dele, a cor do monitor antigo, padrão como estava, me agradava mais, e a minha mãe a minha irmã concordaram ao verem os dois aqui comigo, gostaria de usa-la como padrão. É mais um reforço da primeira "parte" da primeira pergunta, será que o monitor novo veio com defeito por não alterar em nada quando eu mexo nesses números da tonalidade? (A primeira foto estava tudo no 50 no monitor novo, em relação a segunda acredito que era pra ter mudado muita coisa, porém, nada mudou como da pra notar) adicionado 43 minutos depois Eu continuei mexendo e percebi que, muda sim, tonalidade e saturação, então eu fiz questão de abrir cada cor no google e ajustar uma por uma na tonalidade, depois fiz o mesmo com a saturação, uma por uma, seguindo cada cor, eu fiz isso achando que o resultado seria perfeito, que ficaria deslumbrante, pois modificando individualmente eu conseguia ver as diferenças. Porém no "branco" ficou uma discrepância absurda, e, isso é horrível pois eu vivo mexendo em programas com o fundo branco (word, excel) e essa diferença de "branco é muito escandalosa". Tentei mexer no brilho, contraste... nada fica parecido com o que eu quero, que é a config do samsung pois o monitor novo parece não ter o suficiente pra ficar daquela forma. Estou um pouco frustrado. Fotos do resultado (verde e magenta eu não notei praticamente diferença nenhuma, por isso deixei em valores absurdos, mas, diminui-los não impacta no branco)
  2. Então @Evandro é EXATAMENTE essa a questão. O Samsung está no quente, e mais, ele tem duas opções de quente, está na última (Quente2), e o acer também está no quente. Eu tenho a mesma impressão que você, porém se colocar o acer no frio ele fica cinza, vou mandar uma foto. O Acer no frio, veja como continua esquisita a diferença.
  3. Boa noite, possuía um monitor antigo de 18,5 (T19B300 samsung) e aproveitei essa blackfriday pra comprar outro(V226HQL acer 21,5), pra poder ter a praticidade de trabalhar com dois, o outro monitor chegou hoje. Estou desde as 20horas (3 horas mais ou menos) mexendo neles mas não consigo de forma nenhuma "iguala-los". A cor de um é muito mais "amarelada" (Conforme da pra ver claramente mesmo numa foto). Da pra colocar a cor como "quente" em ambos mas não fica igual, nem no meu samsung, que possui mais opções, eu consigo igualar. Tudo parece que muda o brilho mais ou menos, mas, eu não consigo chegar nele e nem no outro na mesma tonalidade de "branco", o outro fica super amarelo não importa o que eu faça, e, caso eu faça a temperatura do outro "fria" fica um branco muito esquisito, meio cinza, azul, mas não fica como o branco do samsung (que era o que eu queria ter como padrão) As fotos que eu vou mandar foi o mais perto que eu consegui chegar de algo parecido, mesmo tentando mexer até mesmo um pouco no rgb deles, mas, sem sucesso. Gostaria de dicas do que fazer pra tentar resolver, ou, até mesmo se puderem me dizer se o problema é o monitor novo, se é a qualidade dele que é ruim(Pesquisei antes de comprar e parecia bom) ou, não sei, gostaria ao menos de entender como parece tão impossível igualar as cores.
  4. Boa tarde, eu não sou nenhum expert em informática, mas, hora ou outra eu gosto de comparar algumas coisas, a maioria delas eu entendo, mas, dessa vez eu fiquei, de fato, intrigado, não consegui entender de forma nenhuma por que o processador phenom II 965 é melhor que o FX-4100. Eu sei que ambos são antigos, ninguém mais fala deles, talvez os mais novos do fórum nem queiram responder a pergunta, mas, ela é mais por intuito de entendimento mesmo, aprendizado. Pois a única coisa que notei que o phenom é melhor é no cache L1, exclusivamente isso, como poderia isso influenciar e tornar um processador melhor do que o outro que é relativamente mais recente e possui mais recursos? Podem me ajudar com essa dúvida?! Links das comparações que vi: http://cpuboss.com/cpus/AMD-Phenom-II-X4-965-vs-AMD-FX-4100 https://www.game-debate.com/cpu/index.php?pid=793&pid2=311&compare=fx-4100-vs-phenom-ii-x4-965
  5. Pela manhã minha mãe entrou correndo no meu quarto e puxou a tomada do meu computador (que fica ligado direto normalmente) pois o cara da bandeirantes ia trocar não sei o que no relógio da rua. Enfim, após esse evento de súbita interrupção de energia, ao ligar o meu computador posteriormente o meu mouse PS/2 não está funcionando mais. Lista de coisas que eu já tentei: -Trocar entrada no registro de 3 para 1 (e voltar ao mesmo, várias vezes) -Atualizar o dispositivo (Erro 10 e erro 28, que é o que persiste, sempre fala que o dispositivo não foi reconhecido) -Desinstalar o dispositivo e fazer os passos acima -Ativar a opção de poder ligar o computador via PS/2 na BIOS -Restauração do sistema da semana passada -Desconectar e conectar novamente, Testar outros mouses em entradas usb (Só possuo esse de PS/2) Nada resolveu Eu até usaria outros mouses, porém, como este, PS/2, eu só tenho ele, e como eu tenho tendinite, agora, após duas horas e meia procurando soluções para o problema, eu já me encontro com o antebraço e dois dedos doloridos pois os outros mouses por mais que sejam semelhantes ou são mais pesados ou tem um clique mais duro. Não é algo que eu goste de ter, soa como "frescura" mas, infelizmente me causa muito desconforto e eu gostaria de conseguir voltar a usar o antigo, que liga, as luzes ascendem, mas, não é reconhecido. Aceito todo tipo de sugestão. Grato desde já.
  6. @shorenter De toda forma o conhecimento, ainda que você o diga que é "parcial" me ajudou a sanar muitas dúvidas e me senti mais confortável pra conversar com o eletricista. Muito obrigado mesmo! @RS Faria O eletricista irá levar os fios que vem do relógio direto até este ponto, tirará a chave e soldará os fios, pelo que eu entendi os fios além de estarem com emendas até chegar este ponto, eles, em certo ponto da emenda diminuem a bitola (acho que é isso) de 6mm pra esses coloridos que você disse, que parecem ser de 2,5mm o que parece ser bem errado também, principalmente na parte de "entrada" de eletricidade da casa. Eu só não entendi a parte de não precisar do neutro. Minha residência é 220V sim, mas porque não precisaria do neutro? ele está nas tomadas e tudo mais, eu preciso fazer um circuito com ele não preciso? saindo do relógio e indo pra casa toda, não?! Me corrija se eu estiver errado por favor. Ah mas esse bonitão aí eu conheço! os de 30 são: um pro chuveiro, um pra tomadas de 220V, no caso 2, uma era pra uma maquina de fora e outra pra torneira quente, mas nenhuma das duas tomadas mais é utilizada. O primeiro de 15 é pras tomadas da parte direita da minha casa, parte direita da sala, banheiro e cozinha, o de 15 do meio é para os dois quartos na esquerda e a parte esquerda da sala e o ultimo são as luzes de toda a casa. Eu não sei se são seguros e vão proteger caso algo grave aconteça, porque eu nunca vi nenhum deles desligando ou desativando, eu uso só para, em casos como esse, desliga-los como se fossem umas chaves mesmo e cortar a energia de onde eu quero cortar em casa, mas desligar, nunca... Mas também nunca queimamos um equipamento aqui por descarga e nem nada do tipo, nem TV, nem computador, nem geladeira, nada, graças a Deus, eles desligam as vezes pela queda de energia, as vezes piscam em chuva, mas, queimar, nada.
  7. A ordem é: Rua > relógio > disjuntor de 50 fora de casa perto do relógio > chave dentro de casa, a que queimou a ponta do fio > quadro com os disjuntores de 30 e 15. Eu acho que isso seja um tanto quanto confuso, mas foi feito há muito tempo pelo meu falecido avô. Fizemos uns testes e eu consigo ligar todos os disjuntores do quadro e não sai faísca, inclusive os de 30 do chuveiro, eu ligo luzes e tomadas da parte direita normal, mas se eu ligar algo na tomada da esquerda sai faísca do fio que está queimado na chave, não é exatamente do fio, é da parte onde encaixava o fusível. Uma pergunta meio "extra". eu uso bem pouco o multímetro que tenho, mas geralmente quando vou usar eu coloco no 750v e testo e aparece lá quanto tá, se tá oscilando ou não, mas quanto seria mostrado caso tivesse um curto? Porque em curto o negócio tende a uma tensão absurda, não?! Queimaria o multímetro, a tomada, o quadro ou o que?
  8. Perdoe a minha ignorância, mas isso ficaria 30+30+15+15+15=105 ou 30+15=45? É que 45 parece um valor normal pra usar, um disjuntor mais forte e tal, já 105 por sua vez... Rsrs "Se quando você liga os disjuntores que deixou desligado ainda sai faísca é por que tem algo em curto provavelmente algum fio derreteu." O fio esquerdo da chave está derretido, será que trocando ela pelo disjuntor e descartando essa parte derretida do fio eu consigo voltar a usar o lado da casa que perdi?
  9. Já devo te um grande agradecimento pela resposta, muito obrigado @shorenter ! É de uma casa inteira, é a casa da minha mãe. Como da pra perceber a chave é bem antiga, e já estava quebrada, estava usando sem fusível pois uma uma peça dele tinha quebrado e parecia não dar pra arrumar, e então um outro eletricista foi e ligou sem, falou que podia usar e que caso houvesse algum problema desligaria um dos disjuntores do quadro, que vem depois dessa chave, o problema é que nunca vimos nenhum desses disjuntores desligar, sempre o que queimava era um dos fusíveis, porém ontem aparentemente ocorreu pela primeira vez um problema depois que estava usando do sem fusíveis e então de repente a tarde começou a sair faísca de uma daquelas pontas da chave (esquerda), acredito eu que deve ter superaquecido, desliguei todos os disjuntores do quadro, parou de faiscar, depois liguei um por um até ver quais não poderiam ligar e deixei os desligado desde então.
  10. Amanhã conversarei com um eletricista e eu gostaria de entender um mínimo suficiente relacionado a isso pra não parecer uma topeira. Aceito todos os tipos de dicas e explicações possíveis. Grato (Ficava um fusível de 250v 30A em cada um de seus respectivos lugares, inclusive no meio que era neutro)
  11. A minha fonte tem os 2 conectores auxiliares do processador, dois p4, atx12 (acho que é um desses dois o nome di cabo) de 4 pinos, que eu acho que seria pra ligar os dois juntos naquele espaço de 8 que eu sinalizei na foto. Mas a minha dúvida é: Se o meu processador é de 95W ele não precisa dessa energia toda, então se eu ligar os 2 eu não vou sobrecarregar ele ou algo do tipo?! O cabo atx main power de 20+4 eu vou ligar, obviamente, mas eu digo o outro sobre aquela parte ali do processador. Minha fonte é uma corsair cx500. E relaxa que eu não confundo com o de 6 pinos da VGA não, isso é tranquilo, não vou confundir, sei bem a diferença entre eles. Valeu a preocupação.
  12. Uma dúvida meio boba. O meu processador é de 95W, eu consigo liga-lo nessa placa certo?! Ela aceita processadores de até 125W Mas eu encaixaria os dois cabos auxiliares do processador na placa ou um só?
  13. Ué, poderia ou não poderia? O povo parece meio controverso... kkk

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×