Ir ao conteúdo
  • Cadastre-se

Vengen

Membro Pleno
  • Total de itens

    46
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    sp
  • Sexo
    Masculino
  1. @WOZ Dods obrigado pelas dicas. Enfim já tenho o WC há alguns meses então ficarei com ela mesmo. Estarei comprando o splitter obrigado. Agora que me deparei com isso no manual da placa-mãe... a corrente de entrada da FAN é de 0.2A, acho que não teria problema utilziar o splitter né?
  2. Olá. Possuo uma A320M-K/BR e uma Water cooler pichau gaming aqua x200 RGB. Atualmente eu só utilizo um FAN dos 2 que vem no watercooler na entrada de 4 pinos da placa-mãe. Se eu comprar um splitter de 4 pinos funcionaria as 2 sem problema nenhum?
  3. Não pow, a espessura do dissipador é muito grossa. Com, é muito absurdo. vou comprar uma comum mesmo e testar a temperatura…
  4. Mas um SSD M.2 sem dissipador né? porque pelo q eu medi n dá 1 cm da entrada pro backplate da GPU
  5. Olá. Possuo uma placa ASUS a320m-k/br e uma RX 5600XT. Quero colocar um SSD M.2, porém a entrada dele é bem embaixo do PCI e a minha GPU é muito grande. Como vcs podem ver o backplate cobre toda a área do SSD e acredito eu que quase irá encostar no SSD. Estava vendo de comprar uma SSD da XPG gammix, porém acredito que não irá caber. A solução seria comprar um SSD sem dissipador? A GPU não vai esquentar demais o SSD em cima dela? alguém já teve algo parecido?
  6. Engraçado que o ronco sumiu hoje, mas não consigo acessar o HD. Programas como MalwareBytes conseguem verificar cada arquivo dele normalmente.
  7. Olá. Desde anteontem meu HD vem apresentando "roncos" e as vezes parece que o disco para de girar e os programas contidos nele travam. Hoje ao ligar o PC vi que o nome do HD sumiram e o acesso à ele foi negado, do nada. Já tentei reparar, vi no CrystalDisk que ele está 100% e nada continuo sem poder acessar. Há 1 mês meu PC começou a tomar a tela azul com "Memory_Management", achei que era os pentes de memória mas pelo jeito é o HD. É possível que o defeito seja físico? Já que ele estava apresentando roncos e o Windows/apps não encontram nenhum erro nele? Edit: Estou tentando colocar permissão para acessar o disco mas sempre ocorre uma falha: " o arquivo está sendo usado em outro processo" ou Nunca consigo finalizar esse processo sendo que ele reseta e tenho que fazer tudo de novo...
  8. @Ricardov Dá para ver o fio azul e verde em baixo saindo. O conector n apresenta derretimento.
  9. Bom dia galera. Esses dias minha fonte estava fazendo um barulho de motor chato e o gabinete chegava a vibrar, apertei o meio da FAN da fonte e vi que parou o barulho. Já tive problema com o eixo da FAN numa fonte antiga, esta porém é nova. O problema maior veio agora que percebi que o cabo de energia está danificado em baixo, talvez derretido. A minha fonte é nova com 5 meses de uso: Fonte Redragon RGPS 600W, 80 Plus Bronze, PFC Ativo, Modular, GC-PS003. A fonte pode estar defeituosa? Tem perigo de queimar os hardwares? Meu gabinete fica bem quente por fora tambem ao encostar nela em qualquer parte. Ela é bem refrigerada com 7 coolers, GPU e CPU mal chega a 60º C, porém a temperatura da placa-mãe fica em média 58º C também. Ryzen 5 3500X RX 5600 XT Asus EVO Water Cooler Pichau Gaming Aqua X200 Asus A320M-K/BR Redragon RGPS 600W 16GB RAM Reeinno
  10. Ainda n. Se alguém souber ajudaria muito
  11. @grievous Farei isso assim que confirmar a entrega do produto! Bom saber que é marketplace... comprei na promoção e nem reparei nisso.@Felipe Barbosa Melo Pior que a fonte é boa. Tem várias análises dela inclusive da TecLab. Infelizmente tive azar
  12. Boa tarde. Eu possuia uma fonte da C3 Tech que já estava desgastada e chegou a sair fumaça dela e acabei adquirindo uma fonte nova da Gamemax GM500 https://www.carrefour.com.br/Fonte-de-Alimentacao-ATX-500-W-GM500-Preto-Gamemax/p/MP19769552?debug=false O problema é que instalei hoje e ela fica barulhentíssima quando a GPU chega em 100%. Nunca vi isso em uma fonte, a FAN ficar mais veloz conforme o gasto. Vi em várias análises de que ela era silenciosa. Porém quando eu ligo o pc ela é extremamente silenciosa e quando eu entro em um game e a GPU chega em 100% a ventoinha dela também fica em 100% e mais barulhenta que a placa de vídeo... diferente da minha fonte bomba anterior xD Alguém já presenciou isso em fontes? Irei pedir reembolso PS: recebi a fonte sem a caixa original do Carrefour, embalada em plástico bolha e papelão... Windows 10 RX 570 4GB Powercolor 16GB RAM Ryzen 3 2200G A320M-K/BR Fonte desgraçada: Gamemax GM500
  13. @Phoenyx é 100% certeza que preciso atualizar então? Tenho trauma. Última vez q fui atualizar teve uma queda de energia no meio da atualização. Perdi a mesma MOBO e um monitor kkkk... T.T
  14. Olá. Tenho uma mobo a320m-k/br com suporte para segunda geração e utilizo um ryzen 3 2200G. Vi que o ryzen 5 1600AF é praticamente um 2600 e penso em comprá-la. Porém, no site da Asus diz que a BIOS que suporta a 1600AF é à partir do 5205 e a minha é a de fábrica, versão 5007 Eu teria que realmente atualizar a BIOS ou conseguiria instalar e utilizar a 1600AF normalmente por se tratar de um processador de “primeira geração”?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.