Ir ao conteúdo
  • Cadastre-se

zéloko

Membro Pleno
  • Total de itens

    189
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que zéloko postou

  1. @GuilhermeGB o problema foi resolvido! comprei dois pentes iguais no Alie e pegou os 800mhz em dual channel! Valeu !!!
  2. Tenho uma GT 710 que peguei para jogar league of legends porém quero parar de jogar porque me estresso muito com este jogo. Sempre desinstalo mas acabo instalando novamente. Dai pensei em vender minha placa de vídeo para não ter como mais jogar, só que por outro lado não vou poder assistir filmes na tv. Qual placa de vídeo vocês recomendam para assistir filmes na tv em 1080p?
  3. @Matheus Bgp provavelmente o HD esteja ruim
  4. infelizmente na BIOS não tem opção alguma de frequência de ram, se quiser posso tirar foto pra você ver. nesse caso, não terá mais o que fazer né?
  5. @GuilhermeGB segue a baixo os prints mano:
  6. fala pessoal como vocês estão? espero que bem graças a deus. to com um probleminha meio chato aqui que é o seguinte; tenho dois pentes de 2gb ddr2 800mhz cada uma, porém só pega os 800mhz quando apenas uma está conectada a placa-mãe, quando botos as duas juntas em dual channel, a frequência cai para 667mhz como mostra na imagem a baixo: alguém sabe do porque disso? já procurei na BIOS se tinha alguma opção de frequência de ram e não tem. minha placa-mãe é uma IPM31
  7. @Leonardo S Melo testa o teclado em um outro PC para certificar
  8. pessoal do nada meu pc desliga quando conecto o cabo do celular. obs. pendrive, hd externo, tudo conecta normal, apenas o cel que desliga. alguém já passou por isso?
  9. @.if obs. o pc dele liga mas não da video! com minha fonte explode... vê que engraçado
  10. Fala pessoal, beleza? Fui dar uma olhada em um Pc de um cliente, levei minha fonte teste para ver se o problema era a fonte... Ao ligar o computador do nada minha fonte bem dizer explodiu! Fiquei sem entender porque a mesma é bivolt, não tem chave de tensão 110 e 220v... Desmontei a fonte e tirei foto da parte onde suspeito que um componente foi estourado segue foto: alguém sabe dizer o nome desse componente? seria um controlador de tensão? é fácil de encontrar em outras fontes? vale a pena tentar consertar? a marca da fonte é muito boa, marca Dell.... ela sempre quebrou meu galho como fonte teste o que vocês acham?
  11. @Emerson Shizuki sugiro que você aplique limpa contato no slot, possa ser sujeira ou oxidação
  12. Pessoal me deem uma luz por favor Fiz uma distribuição de rede em uma residência usando em todos os conectores o padrão como mostra a imagem abaixo: porém o dono pediu pra eu botar um rj45 fêmea na parede, só que, o padrão de cores são diferente: como devo fazer para no teste de cabo dar êxito? tentei seguir todos os padrão e no testador não acende os 8 contatos. alguém me ajuda
  13. pessoal eu to sem poder acreditar numa coisa depois de anos de uso. sempre usei 2x4gb 1600mhz ddr3... porém, nos programas aida64 e cpuz dizem ser de 1333mhz!!! como assim? no selo da RAM diz ser 1600mhz ( fico na duvida: erro de fabricação ou algum usuário que burlou o selo?) peguei uma RAM de um amigo emprestado de 1600mhz pra comparar e até a BIOS reconheceu os 1600mhz no automático... segue imagens da minha RAM que no selo diz ser 1600mhz: o que vocês acham? obs: sim eu já ativei o mhz na bios para 1600mhz e mesmo assim os programas informam 1333mhz agora vou mandar as imagens com a RAM do meu amigo:
  14. @Luiz Fernando Vieira provavelmente seja algo relacionado a driver, remove tudo deixa do zero e instala de novo pra ver.
  15. tenho um jogo para instalar pois ele não tá como formato .ISO e sim VCD alguém sabe como faço para abrir este arquivo?
  16. O Pc do meu amigo tá apresentando gargalos com a nova placa de vídeo que ele adquiriu. O jogo que ele joga é Valorant... Será por causa do processador? Alguém tem ideia do que seja? Obs: não é nada com temperatura.
  17. @WOZ Dods é original mano! Assim que instalei a placa o Windows 10 automaticamente instalou o driver sozinho. Mesmo assim baixei manualmente no site da NVidia e instalou normalmente. Paguei 450 no Aliexpress. Reputação alta do produto. A placa está em ótimo estado, nenhuma oxidação no dissipador. Botei meu dedo no dissipador e ele fica quente normal (no caso a pasta térmica esta em função na dissipação. Eu tô crendo que é natural da placa de vídeo... Você acha? Dizem que entre 90° e 100° é alerta.
  18. @WOZ Dods o gabinete é gigante bastante ventilado tem duas fans na frontal.... todas as gpu que tive não passaram dos 70° graus. o modelo dela é essa: GM206
  19. Recebi hoje minha 950 2gb da Gigabyte comprada no Aliexpress. botei para testes e taba batendo 80° pra 81° graus. abri troquei a pasta térmica deixei toda limpa mas não teve muita diferença. fica entre 75 pra 80° graus. sabem dizer se é natural dela essa temperatura em 100% de uso?
  20. Alguém sabe do porque fabricarem 8 terminais se só usa apenas 4?
  21. @LKZera não acho que seja fonte, essa placa de vídeo é do meu primo, ele usa uma vs500, ele passou muito tempo usando a fonte e a placa de vídeo juntas normalmente, recentemente que veio acontecer esse probleminha
  22. opa pessoal. peguei uma placa de vídeo modelo GTX 1050 oc 2gb da Galax, depois de algum tempo de uso (entre 5 pra 10 minutos) fica sem sinal de vídeo OBS: a placa está limpa e com a pasta térmica nova, em monitoramento de temperatura não passa dos 45° (nem chega a esquentar quando coloco o dedo do dissipador) alguém saiba o que possa ser?
  23. @mattaus é o que to pensando em fazer, ocorreria algum dano na placa-mãe por eu fazer esses testes?
  24. @mattaus A placa-mãe é essa: https://images.app.goo.gl/oV1SPDQZdaZsbeB2A
  25. E aí rapaziada tudo em cima? Recentemente fui fazer a troca dos componentes de um gabinete para outro de um cliente e tive uma surpresa, A parte dos conectores frontais, é diferente, a parte do Power sw fica localizado no topo da placa-mãe, enquanto os restantes (Power led, hd led, reset) fica localizado na parte inferior da placa. Pesquisei sobre o manual dessa placa-mãe da Intel e não achei nada. Referência dela: mih61r mb. Se alguém puder me ajudar vai ser ótimo. Valeu pela atenção.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!