Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Emanuel Monteiro

Membros Plenos
  • Total de itens

    65
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Informações gerais

  • Cidade e Estado
    Fortaleza/CE
  • Sexo
    Masculino
  1. não sei se tem algo a ver , mas ele parou de desligar desde ontem , MAS alguns arquivos do meu SSD desapareceram... tipo literalmente foram apagados , e nao foram arquivos que tinha sido instalados a pouco tempo, ai liguei o diskinfo e ele diz que esta em Saudavel 21% e nao encontrou erros , poderia isso ser sintomas de um ssd "morrendo" ou chegando ao fim da vida util?porque o pc parece estar sendo desligado para evitar danos e não por defeito ou algo do tipo...
  2. meu pc vem desligando sozinho como se tivessem puxado o cabo de força e nao sei qual a causa, testei tudo separado e parece estar funcionando tudo direitinho, fora do gabinete funciona normalmente , mas dentro o pc "decide" quando quer funcionar , tanto que estou a 5 dias sem nenhum desligamento desde que meu pc começou com esse problema. o que percebi foi que o meu gabinete vem dando um choquinho bem fraco quando coloco o dedo onde se parafusa a tampa dele e outros choquinhos em areas aleatorias pelo gabinete, acho que é a fonte "encostando" no gabinete em areas mal isoladas ou algo do tipo pois mesmo fora do gabinete quando encosto na fonte ela da um choquinho(mas nem sempre)
  3. esaa polaridade invertida ou falta de aterramento pode causar esses desligamentos?? Porque começou do nada ja moro aqui faz mais de um ano e so agora começou isso.... A fonte é uma xfx pro550w
  4. estou percebendo que em algumas areas do meu gabinete eu sinto como se tivesse passando tensão e em alguns eu tomo um "choquinho", isso estaria ligado a fonte? porque as vezes o pc desliga sozinho, por isso quero isolar a placa-mãe , mas o certo seria isolar a fonte?
  5. gostaria de saber se posso colocar esse plástico que vem com a placa-mãe na parte de traz dela quando monta o pc no gabinete, ele iria ficar entre os espaçadores e a placa-mãe, meio que "isolando" ela... Um usuario daqui me deu essa ideia mas queria saber se não tem problema com isso , superaquecimento ou algo do tipo...
  6. o problema voltou.... Desde terça que ela esta montada e nao dava nenhum desligamento , pois bem, hoje voltou de novo , joguei o dia todo e funcionou normal, dai do nada começou a desligar dnv e n parava , tinha vez q desligava com 10min de jogo e tinha vez que so de mexer na internet.... Estou pensando em fazer do jeito que você falou... Colocar um plástico em baixo , mas queria que me explicasse melhor, seria possível??
  7. no meu sistema quando uso teste de stress o meu i5 2500k fica a 3,81Ghz mesmo que no site do fabricante diga que o boost dele é até 3.7... outra coisa , minha placa-mãe diz que é compativel com o i7 3770 , mas ele vai funcionar 100%? digo isso por que tenho um amigo que falava que o i7 dele funciona na placa-mãe dele por conta de uma atualizaçao na BIOS(nao aceitava de fabrica) , mas nao funciona "tudo" e o processador nao dava boost e nem chegava na velocidade STOCK , não sei se isso é verdade ou não pois sou um pouco leigo rs.
  8. no caso eu iria vender eu iria vender 2 pentes de memorias diferentes que tenho por aqui que ganhei , se eu fosse fazer esse upgrade por uma geraçao atual iria gastar no minimo R$1400 ( cpu + mobo + ram ddr4) , ja trocando por um i7 3770k iria gastar por volta de R$100 ou até menos caso eu venda as memorias por um preço bom... com certeza iria ganhar uma performance melhor com uma build atual , mas por conta da grana curta tenho essa duvida se vale a pena essa troca... adicionado 12 minutos depois vale mais a pena então um i7 3770? dele para o K em STOCK a diferença é grande? porque a versao K está R$90 mais cara que o da versao "normal"
  9. quase nunca vejo esse processador em 100% , ja a parte da memoria tenho 8gb em dois pentes de 4gb , minha placa-mãe so suporte 2 pentes por isso digo vender essas memorias e comprar 2 pentes de 8gb...
  10. Bom , tenho um i5 2500k SEM OVERCLOCK , pois possuo apenas uma placa-mãe simples (gigabyte h61m- s1) , mas ela possui compatibilidade com a terceira gereçao ,e estou querendo fazer um upgrade MAS sem gastar muita grana , minha ideia é trocar esse meu i5 por um i7 3770k(nao irei fazer OC) , vendendo meu i5 acho que consigo gastar uns R$200 ~250 nessa troca , tenho 2 pentes de memoria de 4gb que consigo pegar um valor perto disso , mas minha duvida maior é essa : vale MAIS a pena trocar meu i5 por esse i7 ou vender meus 4 pentes de memoria de 4gb e comprar 2 pentes de 8gb totalizando 16gb em dual channel?? note que estou jogando jogos mais "pesados" como PUBG e Battlefield 1 e futuramente battlefield V.... minha config : i5 2500k 2x4GB ddr3 1600mhz corsair vengeance gigabyte h61m-s1 evga gtx 970 OC fonte xfx pro 550w ou talvez seja melhor vender tudo (i5 , mobo e todos 4 pentes) e comprar uma config mais atualizada, que no caso iria demorar um pouco mais por conta que teria que vender todas peças e as peças mais novas estão com um preço bem alto para meu bolso rs.
  11. sim , desde o começo achei que fosse algum tipo de mal contato ou curto da placa com gabinete , pois algumas vezes ligava o dia inteiro e outras vezes desligava aleatoriamente..... desmontei ela todo do gabinete e retirei os apoiadores e coloquei de novo , alinhei a placa o maximo possivel com eles , parafusei e até agora ( ja faz 2 dias) nada de desligamento ou algo parecido.... acho que o problema se foi ou desapareceu por agora por conta de estar mais "alinhada" , caso volte vou seguir essas suas dicas , obrigado adicionado 0 minutos depois montei ela sem arruelas e voltou a funcionar como falei acima , caso o problema volte (tomara que nao rs) vou seguir essa dica e outras ditas nesse topico, obrigado
  12. ok , quando chegar lá vou providenciar caso nao tenha... aqui montei o pc de novo e coloquei essas borrachinhas nos parafusos da fonte ( percebi q ao redor do buracos dos parafusos a tinta preta ja tinha sido arranhada a ponto de ficar sem nada), mas nao coloquei na placa-mãe , montei normalzinha mesmo, ate agora nao deu nenhum desligamento...
  13. caso não tenha aterramento, o que devo fazer? moro nessa casa de aluguel e vou me mudar logo logo e lá provavelmente também não terá aterramento porque algumas tomadas são padrão antigo e outras padrão novo...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×