Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

julianonunes0

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    João Pessoa/PB
  • Sexo
    Masculino
  1. BCCODE:116 em jogos

    Consegui resolver o meu problema após atualizar TODOS os drivers do computador com o SlimDrivers (O de vídeo já estava atualizado, além de eu ter testado versões anteriores sem sucesso). Não acredito que passei 10 dias tentando resolver esse problema e que a solução era tão simples. --'
  2. BCCODE:116 em jogos

    O computador começou a dar o problema de BlueScreen minutos após iniciar qualquer jogo. As memórias e o HD estão OK. A placa de vídeo não está superaquecendo, a temperatura de todos os componentes estão normais. Não uso Overclock. Já tentei várias versões do driver, mesmo assim não funciona. Já formatei o computador e não funcionou. Já tentei até diminuir o clock da placa usando o MSI Afterburner, sem sucesso. Os arquivos anexados contêm todos os dados necessários para avaliação. Informações do problema: Assinatura do problema: Nome do Evento de Problema: BlueScreen Versão do sistema operacional: 6.1.7601.2.1.0.768.2 Identificação da Localidade: 1046 Informações adicionais sobre o problema: BCCode: 116 BCP1: FFFFFA80075BF010 BCP2: FFFFF88004FC52DC BCP3: FFFFFFFFC000009A BCP4: 0000000000000004 OS Version: 6_1_7601 Service Pack: 1_0 Product: 768_1 Arquivos que ajudam a descrever o problema: C:\Windows\Minidump\032715-18486-01.dmp C:\Users\Juliano\AppData\Local\Temp\WER-42978-0.sysdata.xml Leia nossa declaração de privacidade online: http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0416 Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline: C:\Windows\system32\pt-BR\erofflps.txt crash.txtDxDiag.txt Não acho q seja a fonte, pois uso essa configuração há 6 meses e nunca deu esse problema.
  3. É o seguinte, o som saía normalmente através da entrada HDMI, mas de repente parou de funcionar, já tentei todos os drivers do mundo mas não funciona de jeito nenhum, o que pode estar acontecendo? O cabo é novo, e o monitor-tv também. E também não adianta "definir como padrão", já que o computador nem sequer vê a entrada de áudio HDMI conectada, só a imagem.
  4. Eu já comprei uma fonte nova uns dias atrás, só falta chegar. Obrigado pela ajuda.
  5. É o seguinte, a fonte genérica de 250W do meu computador queimou, e substituí ela por outra genérica de 150w, mas agora toda vez que assisto um vídeo ou jogo a temperatura sobe para mais de 70° graus e a placa mãe começa a soltar um bip contínuo, e quando fui olhar na BIOS vi que o cooler está rodando numa média de 1046 RPM, essa velocidade é baixa? Não lembro a quanto rodava com a outra fonte, mas com ela a placa nunca tinha apitado assim antes. Processador: Core i3 2100 3.1 GHZ Memória: 8GB
  6. Configurações do Notebook: Intel Celeron 847 1.1 GHZ 2 GB Ram HD 500 GB Aparentemente é o steam que está causando isso, pois acontece toda vez que o abro. Durante o período de travamentos do PC o uso de disco fica em 100%, mas os programas(nem o steam) não consomem nem perto disso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×