Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lucas Vieira_

Membros Plenos
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    cascavel pr
  • Sexo
    Masculino
  1. Olá galera, meu nome é lucas e eu estou tendo um problema após 20 min de jogo, meu pc trava completamente, a luz do HD desliga, o som fica travado e faz um barulho estranho, a tela fica vermelha... eu verifiquei mas não parece ser a temperatura. setup processador: FX-8350(AMD) placa de video: r9 200 series memoria: 8G ,SINGLE, corsair placa-mãe:M5A97 R;2.0 fonte: xfx pro 650w semi-modular.
  2. Olá galera, eu venho aqui no fórum para relatar um erro que esta ocorrendo aqui comigo e queria que vocês me ajudem a resolver. mas primeiro preciso informar o meu setup: Processador: fx-8350 eigth-core placa-mãe: M5A97 R2.0 placa de video: AMD Radeon r9 200 series Memoria ram: DDR3 8g single fonte:XFX PRO650W disco rigido: samsung 1 tera sata 3 sistema operacional. Windows 8.1 pro Erro O que acontece e que antigamente eu jogava sem problema algum bf4, total war rome 2, etc, mas agora quando inicio esses jogos, em menos de 5 min, meu pc todo trava, da um tela vermelha e meu computador reinicia. não consigo achar o problema, alguem poderia me ajudar? OBS: o pc apenas trava e reiniciar, sem essa de tela da morte ou algo que informe o erro ocorrido, a temperatura não chegou aos 78 graus para que fosse ela o problema. Outra observação e que no cs:go este erro não esta acontecendo, outro fato e que a luz vermelha da placa mãe esta acendendo quando isso ocorre...
  3. para se der uma ideia fora o jogo que eu estaria jogando no momento o google chrome é o que mais usa memoria. e nem usa tanto...
  4. Fala ai galera, meu nome é lucas e vim aqui reportar um problema. Mas primeiramente vou passar meu setup pra caso seja necessário placa-mãe:m5a97 r2.0 Placa de video:AMD radeon r9 270 Processador: AMD FX 8350 Memoria:DDR3 8 gigas single fonte: 650 w xfx 80plus O meu problema é o seguinte, minha memoria simplesmente chega ao máximo em jogos que nem se devia chegar. Pelo meu setup minha memoria rodaria por exemplo bf no ultra ou no alto sem problemas, mas muitas vezes meu jogo fecha por minha memoria chegar ao máximo, o mesmo acontece com o gta V e arma 2. Em outros jogos que jogo ela não chega ao máximo por não serem tão pesados. Mas conheço amigos com o mesmo setup que o meu que n tem este problema. queria saber se vocês sabem a solução, ou o que esta causando isto.
  5. Olá galera, meu nome é lucas e venho aqui perguntar sobre um erro da origin. Por exemplo:Eu tentei baixar o dead space esses dias la, ta foi tudo certinho, ai na instalação quando deu 100% não terminava, ele ficava travado no 100%. Mesma coisa hoje, fui atualiza o battlefield 4 e nunca termina esta atualização, fica travada no 100% e não sai de lá. Soube que este problema estava acontecendo em quem deixava a sua origin em compatibilidade com o windows xp. O meu não está assim. Queria saber qual a solução para isto. Se tiver uma, mostre uma solução definitiva. Obrigado pela atenção.
  6. Olá galera eu vi maqui pedir uma ajuda de com arrumar um problema. Eu to tentando criar um servidor de game (minecraft) tudo bem ate ai. Mas eu to com um probleminha no ip. Acabei de sabe que o no-ip só ajudava a dx o ip fixo pra criar um servidor.C não se sua internet for static (creio eu ) ela muda toda hora de ip e então não da muito certo de um servidor pois seu ip muda constantemente.Mas já o meu problema e o seguinte. Eu tenho um modem com a operadora net.Eu crio meu servidor e também tem o modem para colocar wifi em minha casa. Então ligo, ele liga normalmente e eu até posso entra. mas ele não liga pros outros, ele não libera para o exterior. Eu queria saber como resolver isso. Se eu tiver que abrir a porta do meu modem ou mesmo do meu firewall por favor alguém me ajude. modem:(Broadband) RCA modelo DHG534B modem com Wifi: (TP-LINK )Modelo TL-WR340GD OBS:Antes de eu usar o tp-link eu conseguia criar server usando o no-ip e eu não tinha que abrir porta nenhuma. outra coisa eu não quero usar hamachi por que hoje em dia ninguém quer baixar este programa para entrar num servidor de mine. então por favor me ajudem com o problema acima. Obrigado pela atenção.
  7. vou ver como faz esta instalação limpa, o meu processador la no teste de stress n chego a lega nada, nem um travamento, eu jogo tambem combat arms mas acho q o lag de la e proprio do servers deles. Eu não gosto de extensão então eu excluo todas do meu google, eu jogo em 1280x780 c nao me engano e esse problema começo a alguns dias atras só no bf q começo faz tempinho mas acho q e dele mesmo... e so jogo bf, mine, c.a e space enginners mas esses jogos tirando bf e c.a (combat arms nao da erro algum.
  8. olha ja fiz o teste de memoria ram como meus amigos disseram n deu nda ta normal, eu uso direto na tomada n tem no-break, o processador fica em 46ºc jogando bf4, todos os drives ja atualizei. agr vou ve o teste que voce citou do msi, valeu, se tu souber o q mais pode ter dado me avise ok ? valeu mesmo. Agr eu fiz la o teste de stress mas nao entendi o obj dele ele ocupo 100% da minha cpu e 40 da memoria ai eu deixei uns 5 minutos e parei. ele n mostra resultado ou algo assim ? aa um comentario também e sobre minha internet, muitas vezes meu navegador demora mas demora pra krl pra abrir uma pagina comum e nao sei o porque, minha net e 10 megas de donwload , fica em torno de 1 mg de uploud (MEgabyte nao bits), ja reinstalei o google chrome n deu també, sem fala que já passei o ccleaner e o advanced ystemcare 7 e ajudou n opc mas n nao no navegador.
  9. Olá pessoal, vim hoje aqui pedi uma ajuda com um problema que eu to tendo em jogar jogos. Mas antes vou falar minhas configurações Processador: FX-8350 eight-core processor placa-mãe:Asus M5A97 R2.0 Placa de video:R9 270 (não não é a 270x kkk ) Memoria ram: 8 Gb crosshair (Single) Fonte:XFX pro 650W semi modular. Windows 64 ultimate Desculpe a falta de componentes (se e que eu não escrevi tudo que eu precisava) Problema: Quando eu to jogando qualquer jogo por algum tempo ele fica normal mas de repente ele começa a cair drasticamente o fps.(Ex nos bfs ta 100 de fps cai pra 80 dps pra 50 e volta e começa de novo) sem falar que minha placa de video ta esquentando e ficando a 61 graus .Eu queria saber como arrumar isso alguém me ajuda ? OBS: Jogos testados: BF4,BF3 e combat arms O que eu preciso: Eu preciso de todos os possíveis problemas e suas soluções.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×