Ir ao conteúdo
  • Cadastre-se

Elisiano

Membros Plenos
  • Total de itens

    105
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

8

Informações gerais

  • Cidade e Estado
    Mendes Pimentel Mg
  • Sexo
    Masculino
  1. amigos estou precisando da ajuda dos amigos essa tv esta ligando aparecendo logo marca e desligando ja foi trocado os leds
  2. resolvido com troca da placa principal obrigado a todos
  3. algum dos amigos sabe como testar essa fonte fora da tv, porque essa fonte dos ledes ta alsente
  4. fiz o pedido da principal quando chegar dou retorno, obrigado
  5. abri o painel testei ledes por ledes todos asenderao com multimetro troquei a placa fonte novamente e ficou mesma coisa, a fonte dos ledes ta sem tensão
  6. bom dia quando desligada power-on ta 0v quanda da o comando pra ligar fica 3.3v
  7. a fonte ta normal 13v e 3.3v nao tem tensão na tcom e nem pros ledes
  8. Peço ajuda os amigos. já não sei mais o que fazer, essa TV chegou na oficina com placa fonte queimada troquei a placa funcionou direitinho... O cliente voltou com a TV dai um 10 dias com LED aceso vermelho, clico em ligar o LED apaga e não liga.
  9. amigos acabei de trocar memora nand dela mais ficou mesma coisa se os amigo puder me ajudar agradeço...
  10. amigo fiz todos os testes e nada troquei TDA11145 e nada sera q aquele chassi da ph 21mss serve nela achei ele no mercado livre barato
  11. ja troquei eprom capacitores da fonte refiz soldas e nada se os amigos puder me ajudar ficarei grato
  12. vou fazer a troca da memoria nand dela e retorno obrigado...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×