Ir ao conteúdo
  • Cadastre-se

Bruzoca

Membros Plenos
  • Total de itens

    108
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Campo Grande/MS
  • Sexo
    Masculino
  1. Boa noite pessoal! Bom, espero solucionar meu problema com vocês! De um tempo pra cá, o desempenho do meu computador desandou... Sem estar NADA aberto ( só na área de trabalho ) ele está consumindo incríveis 80% da memória RAM ( ?????????????? ) As imagens irão explicar! Enfim... Não sei o que está acontecendo! Fica impossível de usar o computador ou jogar algumas coisas... Amigos meus fizeram o teste e o deles não passar de 500mb...
  2. Boa Noite! Ultimamente venho tendo problemas com minha memória RAM, do tipo, o PC ligar, tudo funcionar, só que não BIPA, já é a segunda vez que tenho que abrir meu PC, deixar só o básico, aí sim ele bipa, creio que é memória RAM, mas como consigo ver se ela está com vírus? Obrigado!
  3. O que terei que fazer então Fernando Apprato, correlação ao G? O resto eu já resolvi...
  4. Cara, consegui colocar para AHCI, instalou os drivers e tal, mas mesmo assim não aparece na BIOS...
  5. Novas surpresas... se eu colocar AHCI, da TELA AZUL, e se eu colocar Disabled, quando eu ligo ( isso sem o pendrive ) dá a seguinte mensagem que aparece na imagem, logo após volta a tela da BIOS e não tem nada ali, porém depois de eu mexer nesse CSM, e colocar Default Options, ele inicia normalmente sem o Pendrive, e quando eu reinicio aparece só o HD de 500 e a unidade de DVD... Eu sinceramente não entendo mais nada
  6. Então cara, depois de uma vasculhada no meu PC, percebi que essa unidade do SSD só estava ALOCADA, não ativa, então coloquei ela como ReadyBoost ( não sei se é bom fazer isso ), e coloquei como Íntegro e Ativação Primária ( como se está na imagem ). Mesmo assim, meu computador ando meio lento e esquisito, sem falar que na BIOS ainda não aparece ele lá... Temo de que com essa brincadeira, eu tenha metido vírus nele, e um pouco na minha memória RAM... Abraço!
  7. Boa Noite! Estou com problemas no meu SSD e com certos drivers no meu computador. Tenho um SSD de 250 GB e um HD de 500 GB, minha irmã instalou mais ou menos uns 10 The Sims no local onde estava meu SSD, Disco Local C:, e logo ele lotou, eu troquei um HD de 500 que eu tinha por esse SSD e alguns arquivos dele foram para esse atual HD meu de 500, e estava lotado também, logo, tive a brilhante ideia de formatar meu computador, o problema é que EU fui formatar. Fui procurar modos de formatar o HD e logo achei um vídeo que pedia para instalar os seguintes programas ( os quais fiz a formatação ): Oracle VM Virtual Box DBAM - Universal USB DBAM Aí que começam os problemas, após a formatação, fiz a instalação do meu Windows 7 Ultimate, estava TUDO desatualizado, e para minha surpresa, em Meu Computador, meu SSD não aparecia como na imagem em anexo. Logo, fui atrás para ver o que poderia ser, entrei nas configurações de BIOS da minha placa-mãe e de inicio ele apareCIA, depois, fiz um boot pelo SSD e logo depois ele sumiu, porém não sei se a BIOS ta reconhecendo ele ou não porque de início ele não aparece, agora, em outras partes da BIOS sim, inclusive no meu Gerenciador de Dispositivos, e aparece que ele está funcionando CORRETAMENTE, e que não possui nenhuma atualização de DRIVER para ele. As imagens explicam melhor! Mas os problemas não param por aí, meu Windows Update está com problemas também, vira e mexe ele tenta instalar certas atualizações e muitas dão falha, sem falar que demora um tempão para achar... E nem adianta falar para entrar pelo CD do Windows e pedir para reparar pois não dá, dá um erro dizendo que tenho driver de som, usb instalado, algo assim, e pede pra eu chamar um técnico... Qualquer atualização ou lembrança que tiver eu atualizo o post, peço a ajuda de vocês pois não estou entendendo! EDIT 1: Problema com cabo Ethernet RESOLVIDO.
  8. KKKKKKK verdade, mas digo, a diferença de desempenho e de qualidade é grande do ZF 2 para o S4? Digo, de custo-benefício.
  9. Boa Tarde! Com a saída do Zenfone 2, prevista pela ASUS, estava pensando em trocar meu Samsung GALAXY S4 GT-I9515L por ele. Vale a pena???
  10. Boa Noite! Não entendo absolutamente NADA de teclado, só conheço marcas... Enfim, procuro por um teclado abaixo de R$300,00, BOM, e de qualidade boa, alguém sabe? Obrigado! O que é um teclado com teclas mecânicas e qual a diferença dele pros outros?
  11. Boa tarde galera! A situação é a seguinte, comprei esse DeathAdder: https://www.game7.com.br/item/Mouse-Razer-Deathadder-2015-1800DPI-GREEN.html Por 193 mangos, e queria saber se fiz uma boa aquisição, se valeu a pena, porque ele fala que é 2015 mas parece que não é, o led do scroll não brilha, tem um botãozinho perto do sensor em baixo dele que não sei para que serve aquilo, quando aperto não muda NADA também! A caixa vem em japones, chines, sla ( tudo a mesma coisa ). Ele é 3G, isso é bom? É muito ''medieval''?? o que seria esse 3G, 4G dos mouses? Obrigado! Edit: No Razer Synapse 2.0, não dá para regular o brilho da logo, ela sempre mantém constante, unica modificação é desligar ela... é assim mesmo?? A, ele é 1800 Dpi! ( Acima disso não consigo jogar direito... )

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×