Ir ao conteúdo
  • Cadastre-se

Helio do carmo

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Bernardino de campos /SP
  • Sexo
    Masculino
  1. Bom dia amigos do forum , peguei esse aparelho com esse problema ligo e aperto o play mais nada funciona so fica no modo demostração , meu cliente me disse que ele estava normal mais ele o esqueceu fora da casa e o aparelho tomou um pouco de chuva . então eu tirei a placa e vi que realmente estava com zinabra então eu limpei toda a placa e aproveitei e dei uma boa ressoldada , mais coloquei de volta e continuo a mesma coisa , o engraçado e que quando ele chegou ate mim ele em vez em quando ligava normalmente so depois que eu fiz essa limpeza nao liga mais , eu ressoldei tudo certinho , bonitinha , ja testei varios componentes do fonte mais não achei nada de anormal , se algum amigo puder me ajudar com uma dica eu agradeço ...... a saida de som esta funcionando normalmente pois ele estava funcionando em vez em quando .....abraços amigos ate mais .....
  2. ola amigo na fonte pelo menos os capacitores estão com bõa aparencia ,se as tensoes da fonte esta normal tem alguma maneira de testar o inverte , tem alguma coisa porque quando a ligo ela tem som normal ,so que as lampadas não acende e depois de uns 15 segundos ela desliga ficando o led do displays piscando se eu torno a liga-la se repete tudo de novo , sera que pode ser lampadas , inverte ou a placa principal , eu testei as lampadas mais o aparelho que eu tenho aqui não é nada confiável .
  3. Bem o esquema dessa tv é meio confuso , mais vou passar as tensão que eu medi seguindo o que esta na placa NC 0V ERROR -fica oscilando 3 a 0V 12V -12v P-din 12V-!2V A-din esses 3 ai fica oscilando também 3 a +ou - 0 V 12V-12V INV/ON/OFF GND 0v GND 0V GND 0V GND 0V 3.5-3.5V 3.5-3.5V 3.5-3.5V 3.5-3.5V GND-0V GND-0V GND-0V GND-0V 20V-20V 20V-20V Power-on 3V 20V-20V ai esta as voltagens que eu medi começando com o pino 1 de cima para baixo totalizando 24 pinos , sera que esta correto esta voltagens essa que é a minha duvida , fiz essas medições com a tv em funcionamento .
  4. obrigado amigo mais essa tv não é led ela é LCD ...testei todas lampadas e estão todas boas , na fonte nos 12 v esta dando +ou- uns 3v e em um pino que deveria dar 20v também esta dando o mesmo 3v ,o cabo que sai do inversor que alimenta as lampadas não ha nenhuma tensão .
  5. Bem amigos essa tv chega a ligar com som mais a tela não acende e logo em seguida desliga ficando so o led piscando se puderem me dar uma dica eu agradeço ....
  6. amigos estou com essa tv , semp toshiba Led mod : 32L2400 ela ja veio de outra oficina e o outro técnico disse ao meu cliente que problema de leds , mais eu fui liga-la e ela não deu nem sinal de vida , nem o led do stasby não acende , confiri tensão no capacitor de filtro de 220 uf por 450 v e ate ali parece estar normal , se puderem me dar uma ajuda por onde começar eu agradeço pois essa tv so tem uma placa ,
  7. bem amigos fiz tudo o que me disseram mais continua do mesmo jeito , com os pinos do flyback desligado não deu nem os 110 no + b , eu a ligo de manha o led acende normalmente , quando aperto o botão de volume para liga-la o led apaga mais nada de ligar ai eu a desligo da tomada e volto a liga-la ai nem o led não acende deixo ela ligada normalmente dali umas meia hora o led volta a acender , a fonte primaria esta funcionando normalmente o problema eu acho que esta na fonte segundaria , vou fazer de novo uma revisão geral nela , pois essa tv parou do nada , funcionava normalmente de um dia para o outro não funcionou mais pelo menos foi o que o cliente me disse ..,ela estava com bastante solda fria ,mais eu resoldei todas e nada ,mais mesmo assim vou dar mais uma geral , ver os capacitores , resistores , assim que tiver qualquer novidade eu volto a relatar aqui , eu agradeco a todos e ate mais .....
  8. Bom dia amigos , como vocês disseram troquei o capacitor de filtro +b de 400v por 200mf,e varios capacitores da fonte ,dei uma bõa resoldagem ,alias isso eu tinha feito , desliguei a saida vertical , so que agora eu a ligo o led da uma piscada e apaga , a tensão no transistor de saida horizontal esta um pouco mais de 100v...
  9. Bõa tarde amigos estou com essa tv , quando eu a deixo umas 2 horas desligada e ai eu a ligo o led acende mais quando eu a ligo no botão + o led apaga mais nada dela funcionar , deixanda ela ligada dali mais ou menos meia hora o led acende novamente , mais quando eu a ligo acontece a mesma coisa , a tensão chega no pino 1 do str e nos demais pinos não tem nada , ja testei os diodos , resistores da fonte e não achei nada anomal , testei o tsh tambem e esta normal , cheguei a desliga-lo mais o defeito continuo o mesmo , pensei no str mais não apresenta nelhum tipo de que esteja com problemas , se algum amigo puder me passar uma dica eu agradeço ... ate mais ...
  10. ok amigos vou tentar , depois eu retorno ....
  11. obrigado amigos vou fazer o que disseram depois eu retorno ok , ak esse radio no mercado livre esta valendo mais de 1700 reais o dono disse que não sabia , mais é deficil de acreditar , mais vamos ver o que da vou tentar recuperar essa relíquia pelo menos para mim ...obrigado amigos ...
  12. Ok amigo , amanhã eu tirarei umas fotos dele pois estou sem o meu celular no momento mais são 2 transistor metalico que fica na parte de trazpor fora do radio , mais eu mandarei as fotos e abrigado por enquanto ....
  13. Bõa noite amigos , gostaria de saber se alguem pode me dizer qual transistor que possa usar no lugar dos 2 transistor que estão queimado , pois por ser um radio muito antigo não da para ler os numeros , os transistor estão ate com ferrugens , e tambem os originais com certeza não vou encontra -los , como tambem não consegui encontrar o esquema , se algum amigo poder me ajudar eu agradeço ........
  14. Bõa noite amigos , desculpem pela demora do retorno , mais eu resolvi entregar essa tv , pois eu achei que a placa estava com problemas e para não eu ter problema também então resolvi entrega-la pois mesmo e funcionando eu teria que dar garantia então por isso resolvi entrega-la , agradeco a todos amigos que me ajudaram , abraços a todos ......

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!