Ir ao conteúdo
  • Cadastre-se

digaoz

Membros Plenos
  • Total de itens

    48
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    RS
  • Sexo
    Masculino
  1. Isso acontece comigo também, mas as vezes se eu deixar, fica 15minutos travando o video, com o fps caindo e o áudio fica todo robotizado. Normalmente, só de ligar o pc já fica assim, ai preciso reiniciar e acaba consertando por um tempo até dar dnv
  2. Então cara, no meu pc dá a mesma coisa kkkkk Eu to a alguns meses já tentando resolver isso mas até agora não consegui arrumar, tem dias que não dá nada e tem das q nao da nem pra utilizar o pc direito Fiz um post e me recomendaram levar pra assistencia técnica =/
  3. Cara, além do vídeo, o áudio começa a travar também? Ficar meio robotizado?
  4. Sim, as temperaturas estão normais. Outra coisa que eu tenho notado no pc, é que o monitor as vezes a tela pisca preta, e as vezes aparece listras vermelhas na tela, tipo uma listra fininha horizontalmente. Isso pode ser só o conversor hdmi-vga ou pode ser problema tb?
  5. Ok! Farei isso. Obrigado pelas respostas... Será que tem chance de ser problema na mobo?
  6. Primeiro eu pensei que fosse a VGA, ai comprei uma nova e não era. Me falaram que podia ser problema de energia, chamei até eletricista aqui em casa pra ver o fio terra e tava tudo normal. Pensei então que poderia ser o HD, troquei por HD e por SSD e também continua. Procurei no google e tinha alguns casos dando isso, que diziam pra desativar alguns negócios na BIOS, fiz tudo isso e continuou a mesma coisa. Já mudei plano de consumo de energia e continua a mesma coisa.
  7. Eu já atualizei a BIOS, e já troquei o HD por outro HD, e depois troquei esse outro HD por um SSD e continuou. adicionado 3 minutos depois E tipo, tem vezes que começa a dar essas travadas e só para se eu reiniciar o pc, tem vezes que ele da uns 2s travando e para.
  8. Opa, esqueci de escrever, não. Uso um filtro de linha da clamper
  9. Boa tarde pessoal Eu to enfrentando um problema tem algum tempo e não sei o que pode ser, queria saber se alguém possui alguma "teoria" ou já passou por isso pra me ajudar, procurei por tudo na internet e não encontrei. Meu pc, quando eu ligo, tem vezes que ele já começa todo travado, só de mexer o mouse tu já percebe, ele parece ficar arrastado, e travando. Mas o problema real tá quando estou mexendo, as vezes estou jogando e o pc ta normal, até que do nada, o aúdio dos jogos/música começa a ficar todo trancado, parece um robô cantando e o fps começa a trancar e cair também. Isso já acontecia a algum tempo mas ultimamente tem aumentado muito. As temperaturas sempre estão normais e eu nao consigo encontrar o problema. Acho que é de hardware, porque já formatei e tudo mais Já troquei o HD, já troquei a placa de vídeo e já testei tudo em questao de fonte/fio terra. Agora estou com a teoria de que é problema na placa-mãe, mas só queria ter uma confirmação ou algo assim antes de comprar uma nova ou levar pra assistencia. Minha config é essa: Mobo biostar racing b350 gt3 CPU Ryzen 5 1400 VGA gtx 1060 6gb galax Memoria corsair value 2133 mhz SSD: 240gb kingston Fonte CX 450 Desde já, obrigado! =)
  10. Eu vou trocar a tomada nos próximos dias pra usar sem adaptador.. Por enquanto to sem cabo com a mesma entrada.
  11. Cara, ta acontecendo isso dos ruídos sim. Tem aterramento mas eu basicamente não to utilizando porque to tendo que usar um adaptador. Pode ser isso?
  12. mobo: biostar racing b350gt3 processador: ryzen 5 1400 memoria ram: corsair value 8gb 2133 vga: galax gtx 1060 6gb fonte cx 450 e o hd do antigo pc. Isso tem acontecido no fortnite e no overwatch. Primeiramente eu pensei ser da placa de vídeo antiga que eu usava, mas troquei ela e continuou acontecendo... Será que pode estar faltando RAM?
  13. Olá. Desde que troquei algumas peças do meu pc(quase todas), ele as vezes, quando to no meio de jogos ou com jogo+chrome aberto, ele começa a dar umas travadas e ficar meio robotizado. os vídeos saem com os audios robotizados assim como as vozes no discord. Muitas vezes ele fica uns 5s e depois para, as vezes ele não para e preciso reiniciar o pc. Isso pode ser problema no HD? Foi a única peça que não troquei. E gostaria de saber também sobre a transferencia de dados no pc. É normal transferir com 5mb/s? Desde já, obrigado!
  14. É possível ligar a caixa de som e o fone na placa-mãe, e escolher qual usar na configuração do pc? Ou tenho que ligar um na placa-mãe e outro na tampa da frente?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×