Ir ao conteúdo
  • Cadastre-se

Napoleon

Membro Pleno
  • Total de itens

    171
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

Informações gerais

  • Cidade e Estado
    Brasília/DF
  • Sexo
    Masculino
  1. Bom, eu tenho esses dois aparelhos, meu 5C por ser mais limitado não tenho usado muito, e uso o 5s, o problema é que as câmeras da frente e de trás ficaram totalmente escuras, nem o flash liga nem nada. Eu queria saber se as cameras do 5C podem funcionar nele? Por que a bateria eu sei que funciona, mas sobre o resto eu não encontrei nada.
  2. Eu falei com eles no mesmo dia e foi me informado que esse modelo não permite mudar o sistema operacional. Disseram que posso optar pela troca ou devolução do dinheiro... acabou que fiquei com ele mesmo, me acostumei com o W10 e o notebook tá me servindo muito bem.
  3. É o seguinte, eu tenho um notebook da marca Samsung modelo "NP350XBE-KDABR", ele tem Windows 10 mas não curto de jeito nenhum esse sistema e queria migrar pro Lixux igual uso em outros computadores meus, só que não consigo. Toda vez que acesso a BIOS dele, mesmo desativando o Security Boot Control não aparece a opção OS MODE SELECTION. Isso me impede de o computador dar boot pelo pen-drive. Alguém pode me ajudar, por favor
  4. Tive que formatar meu notebook e agora toda vez que tento acessar o Chrome venho tendo problemas, a maioria das páginas que acesso aparece a seguinte mensagem: "Sua conexão é particular... NET::ERR_CERT_AUTHORITY_INVALID" Já fiz outra formatação, reinstalei o Chrome e nada funciona, o erro ocorre apenas nesse navegador, usei o Firefox pra teste e abre tudo normalmente... não sei mais o que fazer, necessito desse navegador por causa da sincronização e das extensões que uso e tem apenas nele. Alguém pode me ajudar a solucionar esse problema?
  5. Ele é um Positivo Premium R457p, Processador: Intel Core 2 Duo T6600 2.2 Ghz, 3gb de ram, 32 bits. Seriam esses dados que você precisa da configuração?
  6. Bom, eu tenho um notebook de 3gb de ram, 32 bits... instalei o GTA nele pra jogar um pouco mas não consigo, sempre ocorre do jogo ficar muito lento, já desativei os temas do computador e mexi nas configurações e nada. O jogo fica bem lento, quase travando, agora algo que percebi é que se eu movo a câmera do GTA pro 'chão" do jogo ele pega perfeitamente, a lag some total... só que claro que assim não dá pra jogar. Alguém pode me ajudar pra ver se consigo resolver? Tenho outros jogos no meu note e pegam perfeitamente, o erro é com o gta mesmo, até versões mais antigas que
  7. Meu notebook tem três entradas, uma pra fone de ouvido, outra microfone e uma de digital output, eu preciso usar o microfone só que não consigo porque meu realtek não aparece o pop-up perguntando o que estou conectando, ai toda entrada que conecto fica como se fosse fone de ouvido ou alto-falante. Já vi em diversos tutoriais mostrando pessoas que ao simplesmente conectar um fone/microfone na entrada sobe um pop perguntando o que foi conectado com uma caixinha pra marcar, só que o meu não aparece... já procurei diversos tutoriais na internet e na página da microsoft só que não resolveu... até u
  8. Eu tenho um notebook que veio Windows Vista, recentemente troquei pro Windows 7 e desde então não consigo fazer de forma alguma o áudio funcionar, sempre apresenta algum erro, queria saber se a troca da versão do Windows pode influenciar em algo?
  9. Eu fiz isso amigo, no dia mesmo que formatei... tanto que foi por lá que baixei todos os drivers que pegaram perfeitamente, o único que não funcionou foi o de áudio.
  10. Bom dia amigo, meu notebook é um Windows 7 Home Premium da marca Positivo Premium R457p.
  11. Olá amigo, eu acabei comprando hoje uma placa de som USB, pois ontem fiz diversos procedimentos e não obtive retorno, com ela meu som tá pegando tranquilo agora, mas meu notebook é um Positivo Premium R457p. Agradeço as respostas!
  12. Baixei sim amigo, primeiro no site da Positivo mesmo... só que ele não funcionou, todos os outros que baixei lá referentes a video, wifi, etc pegaram. ele foi o único que não.
  13. É o seguinte, ontem tive que formatar meu notebook e desde então ele se encontra sem som, antes ele funciona perfeitamente. Já baixei os drivers, formatei outra vez e o problema segue... não sei mais o que pode ser. Tentei rodar até o Linux nele e o problema ocorre, tanto no alto falante quanto nos fones. Testei até uma caixa de som nele pra ver se podia ser a placa de áudio queimada, só que por incrível que se parece até na caixinha de som usb o problema ocorre. Fica um "x" no ícone de áudio e a mensagem "nenhum dispositivo de saída de áudio está instalado". Poder
  14. Eu tenho um receptor da SKY que deu problema no cabo av, mas foi só no pino de áudio... o de vídeo segue normal. é possível cortar essa parte que não funciona e substituir por uma outra boa de um outro cabo av? porque um amigo meu disse que era possível, mas fiz e não obtive som... alguém pode me dar um help... obrigado
  15. Peguei um notebook Fujtsu Siemens com 2gb de ram que de uns dias pra cá ao iniciar trava completamente, as vezes consigo iniciar tranquilo, só que ao abrir um navegador o notebook trava todo, sendo obrigado a desligar a força. Pensei que pudesse ser problema na RAM, e troquei por uma compatível com o computador, só que ele nem inicia, depois que aparece pra carregar o sistema ele aparece vários riscos coloridos na tela e não sai disso. Já troquei pra várias versões do Windows e o erro persiste. Decidi então retomar com uma versão do Windows que veio no notebook, e apesar do erro oc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!