Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Alã Klein

Membros Plenos
  • Total de itens

    92
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

9

Sobre Alã Klein

  • Data de Nascimento 28-05-1997 (21 anos)

Informações gerais

  • Cidade e Estado
    Rio Grande do Sul/RS
  • Sexo
    Masculino

Outros

  • Ocupação
    Técnico de Informatica
  • Interesses
    PCs e Jogos
  1. Olá, estou desenvolvendo uma planilha para lançamento de dados de análises laboratóriais. Nela tenho uma aba matriz que vai puxar o limite de cada item por meio do procv. Para saber se está acima do limite, desejo fazer uma formatação condicional para pinta-lá de vermelho. Ficaria assim: Se resultado for maior que limite "vermelho". Vou deixar 4000 células preparadas para lançamento. Porém a formatação condicional só me pernite tomar 1 valor como limite, e eu tenho varios, patricamente cada linha tem um limite diferente. Na imagem vocês podem ver que só vai pintar a célula que for maior que l5. Eu precisaria que essa formatação se estendesse para todos os limites possíveis, l5 até l4000.
  2. Olá Pessoal, Comprei um roteador que suporta 5 ghz mas só tem portas lan a 100mbps. Minha Dúvida: É melhor eu usar a internet via cabo a 100mbps ou comprar uma placa pci ex 1.0 que suporte 5 ghz e ter 867mbps de velocidade??? Minha internet é Oi Xinelox 15 mb adsl. Obrigado!
  3. Boa noite galera, venho compartilhar uma duvida com vocês. Fui resolver um problema em uma escola da região(publica). Nessa escola os alunos tem acesso ao roteador(no laboratório de informatica), então eles resetavam ele e colocavam uma senha(o normal é sem senha). Desse modo apenas um grupo pequeno de pessoas tinham acesso à internet. Fui até a escola e sugeri que o roteador fosse colocado dentro de um armário de equipamentos que se encontra 1 metro acima do lugar onde o roteador está instalado atualmente, porém se trata de um roteador bem simples sem antena modular, desse modo o sinal ficaria muito enfraquecido. A solução/gambiarra foi trocar o ip de acesso ás configurações, trocas o nome de usuário e senha (admin,admin) e para que não pudesse ser resetado novamente, tirei o botão traseiro de reset do equipamento(tirei com o estanhador). Desse modo o roteador só poderia ser resetado pelas configurações(acesso pelo ip e login de administrador, os quais eu tinha alterado). Hoje entraram em contato comigo e disseram que novamente tinham resetado o roteador e colocado senha. A única maneira que imaginei ainda ser possível reseta-lo é conectar e desconectar a alimentação dele várias vezes de forma que apague a memoria do roteador. Preciso de alguma opção de fazer esse roteador ser totalmente seguro, pois a secretaria da escola também utiliza esse mesmo sinal. por se tratar de uma escola pública sempre há uma burocracia enorme em questão de gastos, pois tem que fazer licitações e blá blá blá. Alguma Sugestão?? Muito Obrigado!
  4. Olá, Estou com um pc aqui que tava lotado de programas indesejáveis, tipo hao123 speed up my pc e outros. Fiz a remoção de todos os programas inúteis, o pc voltou a funcionar de boas, porém aparece a mensagem presente na imagem abaixo. Normalmente é só adicionar a dll no system32 e a mensagem some, porém não existe essa dll na internet e não consigo tirar essa mensagem maldita. ja tentei ocultar os serviços da microsoft e não funcionou. PS. sei que se formatar resolve, mas não queria ter que formatar. Valeu!!!
  5. @Contiusa @Luan cabral Obrigado gente!
  6. @Contiusa Segurei todos os cooler do pc e botei o ouvido bem perto da bomba, mal se escuta ela. No AIDA64 mostra o Sys_Fan1, que a bomba esta ligada, em 4000 RPM. Vou trocar o Cooler por outro mais silencioso porque esse original em 1400 rpm já é um caminhão. Vocês tem alguma sugestão de cooler?
  7. Pessoal, troquei os conectores na placa-mãe. A bomba está ligada no Sys_Fan1 e o Cooler está no Cpu-Fan. Entrei na bios, coloquei o Sys_fan1 em full Speed e o Cpu_Fan em Silent. Acho que vou trocar esse cooler(manter o radiador) (O cooler está rodando mais agora do que antes fazendo mais ruído em 1500 rpm que lixo). Bem, rodando teste novo agorinha mesmo. Foto da build final e print das temps e specs. Valeu!
  8. Ok, vou fazer isso. Obrigado! adicionado 4 minutos depois Bom pessoal, Acho que vale a experiência (kkkk), nunca tinha lidado com WC antes. Acho que se eu vender por ai vou perder muito dinheiro. E se eu substituísse o cooler padrão da Corsair (que acabei de ver que parece que está girando meio torto) por um cooler melhor e mais silencioso, teria algum problema? A bomba não faz tanto ruído. Outra coisa, se vocês olharem no print que aparece o log do AIDA64, podem reparar no CPU FAN que está a 4k de RPM, isso seria a rotação da bomba a princípio, este valor está correto?
  9. @Contiusa Olá, obrigado por responder, Usei a Artic Silver 5, que por sinal é de prata... Qual você indica? Se eu colocar o WC de pé como exaustor, vou ter que colocar a placa de vídeo no segundo slot pcie, que no caso é x4, vou perder um pouco do desempenho. (Mas com certeza vou testar!). adicionado 0 minutos depois @Luan cabral Vou trocar então, certo?
  10. @Luan cabral Eu tinha Ligado como você disse, porém depois vi no manual a imagem abaixo e mudei... O conector de 3 pinos é o da bomba e o do cooler é de 4 pinos.
  11. Olá, Obrigado pela resposta, liguei a bomba no conector CPU FAN e o cooler no FAN1 na placa-mãe. Vou olhar na bios o controlador. A bomba está em 4000 RPM, deve estar certo, mas vou conferir.
  12. Olá, Comprei um WC da Corsair, o H45, depois de ver vários vídeos no YT dizendo que é super bom e tudo mais. Então.... Ontem chegou e instalei assim que pude. Na hora do teste, fiquei decepcionado com os resultados. Costumo jogar ARK Survival Evolved e meu processador (i5 4440) com cooler box ficava em 55ºC em média. Com o H45 chega até 50ºC, ou seja, não vale o investimento. Além disso o water cooler é ainda mais barulhento que o cooler box (sendo um dos motivos da compra, a redução do ruído). Bem, estou bem desacreditado do que pode estar acontecendo. A montagem foi feita como no manual. No YT vi um rapaz usando o H45 num FX 8350 rodando prime 95 em full load por 20 minutos, e estava em 31ºC o maldito processador. Como meu i5 fica tão quente?? Abaixo prints das temps. Lembrando que a temperatura ambiente é de +- 22ºC e as duas tampas do gabinete estão abertas. Fotos da montagem:
  13. @felizeus valeu! adicionado 0 minutos depois @Henrique - RJ valeu!
  14. @Henrique - RJ Tentei setar a velocidade como você falou e da esse erro:
  15. @Hqxriven VIXI!!!! mas agora eu uso o W10 no SSD, sera que vai fritar tmb?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×