Ir ao conteúdo
  • Cadastre-se

Anderson Pablo

Membro Pleno
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Como já citaram, falta o "&" no scanf
  2. Oi! Pessoal, alguém sabe me informar como se chama o componente que está circulado em vermelho ? Acabei quebrando por descuido e queria saber se vende separadamente, se alguém poder me indicar links ou o cabo completo, agradeço. abraços
  3. Testei alguns componentes separados, mas não teve jeito. A tela continua ligando quando ela quer ou quando esquenta.
  4. Eu tenho um notebook Dell Inspiron, ele está apresentando defeito no display, ao liga-lo ele ascende os leds, mas o display não dá sinal de vida, só após ele esquentar muito, a tela dá sinal de vida. Após algumas pesquisas, vi que podia ser o BGA, estava pensando em fazer um reflow, mas antes, queria a opinião de vocês do que mais poderia ser. ps: nem sempre ele liga ao esquentar. ps²: as vezes ele liga de primeira.
  5. Só pra constar a placa mãe é O.E.M Original Equipament Manufaturer ou Fabricante original do equipamento. Porém pesquisei pelo modelo TN68M e cheguei numa montadora chamada Jetway. E baixei os drivers da Bios e da atheros e nem sinal de vida.
  6. Só encontrei isso.
  7. --------[ Sumário ]----------------------------------------------------------------------------------------------------- Computador: Tipo de Computador PC baseado em ACPI x86 Sistema operacional Microsoft Windows 7 Ultimate Service Pack do Sistema Operacional - Internet Explorer 9.0.8112.16421 DirectX DirectX 11.0 Nome do usuário Anderson Data / Hora 2014-08-21 / 01:15 Placa mãe: Tipo de processador AMD Sempron 130, 2600 MHz (13 x 200) Nome da Placa Mãe Desconhecido Chipset da Placa Mãe AMD K10 Memória do Sistema 1792 MB DIMM2: F6456U64F9333G 2 GB DDR3-1333 DDR3 SDR
  8. Foi um dos primeiros testes realizados, porém é exibido a mesma mensagem que os drivers não foram instalado corretamente. Tanto nas portas frontais, quanto nas traseiras.
  9. Sim, a placa externa pega tranquilamente em outros aparelhos.
  10. Já desinstalei o AV e também verifiquei o Firewall, está padrão e mesmo assim continua com o erro. É caro Elielson, existe uma possibilidade de ter ocorrido isso, porém a entrada USB, quanto a entrada do cabo RJ45 não pisca e não reconhece os drivers.
  11. Vamos lá. Primeiramente Bom Dia ! Estou passando pelo seguinte problema. - O meu computador parou de reconhecer o driver de rede(sendo que minha placa de de rede é externa/usb), e após conectar o aparelho, o Windows procura o driver e quando tenta instalar, ocorre um erro. Contudo já desinstalei, baixei os drivers atualizados, e tentei diversas maneiras de tentar corrigir e todas as tentativas foram falhas. Porém não quero formatar o meu computador, e qualquer opinião, sugestões e dicas de possíveis soluções, vou estar agradecido. Para informações, testei minha placa externa em outr

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes