Ir ao conteúdo
  • Cadastre-se

Vinícius Guedes

Membro Pleno
  • Total de itens

    44
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Eu curti bastante, o fone é um SHP80. Antes pra eu ficar com o som aceitavel precisava deixar o volume no minimo uns 60%. Agora com 20% fica muito bom, e também melhorou bastante a qualidade do microfone. O unico problema é que precisei comprar um adaptador porque o DAC só tem uma entrada p3. Sobre o driver, ele não tem nenhum.. e o do windows está com algum erro porque já tentei desinstalar e instalar novamente e dá um erro Aparece essa seguinte mensagem:
  2. Eu recentemente comprei uma placa de som externa, a Placa de Som Externa Sharkoon Gaming DAC Pro S. Ela melhorou muito a qualidade do meu som, porém, estou com um problema chato em relação ao microfone. O som está aumentando sozinho quando uso determinados aplicativos (quando uso o microfone no Microsoft Teams ou até mesmo para gravar um audio no web whatsapp pelo chrome.) Nas configurações de som, já desabilitei a opção que permite programas controlar o microfone. Alguém sabe o que eu posso tentar?
  3. Eu acabei optando pela galax pela garantia, e também porque a branca é bonita pra caramba kkkkk
  4. Eu mudei a opção da memoria pra xmp e reinicei e foi, obrigado gente
  5. Quando eu fui procurar para comprar a minha 2060 super eu vi alguns posts aqui no fórum falando pra evitar a da gigabyte porque ela esquentava muito, mas não sei se é exclusivo da super ou se também acontece com a normal também.. Eu acabei pegando a da galax ex white
  6. Deu certo, obrigado! Agora está igual estava antes, ele ficava carregando e não liga. Você sabe o que pode ser? Se eu colocar no fastboot ele vai
  7. @Imakuni @Wagner Ruaro Gente, eu acabei de fazer a mesma coisa que o amigo acima. O problema é que minha placa-mãe é uma asrock b450m steel legend, se eu resetar igual o amigo acima falou, tem perigo dela não rodar o Ryzen 5 3600? Eu pergunto isso pois sei que algumas placas-mãe precisaram receber uma atualização pra suportar essa nova linha de ryzen.
  8. Eu comprei um pc e depois de instalar uns drivers nele, ele começou a demorar muito para ligar, coisa de 10 min pra mais. Eu abri a BIOS e vi que tinha uma opção de fastboot e dentro dela tinha duas opções: disable e ultra fastboot O problema, é que agora ele está ligando tão rápido que eu não consigo acessar a bios. Eu vi um caso parecido aqui e vi que falaram pra restaurar direto na placa-mãe. Eu tenho dois problemas: Como eu faço isso? Se eu fizer isso, eu uso um Ryzen 5 3600, tem perigo da placa-mãe voltar para bios antiga e eu não conseguir acessar?
  9. Consegui gente, eu estava usando um cabo muito antigo, mudei pra um cat6 e agora esta batendo quase 400. Obrigado a todos que ajudaram!
  10. Como resolveu? E o som está baixo pra voce? Putz, está super baixo aqui pra mim
  11. Então será que é alguma configuração?
  12. No caso eu preciso comprar uma placa de rede?
  13. Eu sempre vejo o pessoal recomendando aquele da samsung, vou mandar o link https://www.kabum.com.br/produto/99263/monitor-gamer-samsung-led-23-5-widescreen-curvo-full-hd-hdmi-display-port-144hz-1ms-altura-ajustavel-lc24fg73fqlxzd?gclid=CjwKCAjwkPX0BRBKEiwA7THxiFh2Jw4HaDwDYVis8QvDX-BLsSRJhADbzEcazI2idGmKCkxo3jJzfxoCWx8QAvD_BwE Eu iria comprar ele, mas acabei comprando o AOC Hero IPS 144 por ser painel IPS e também por estar muito mais barato. Antes do inicio da pandemia esse monitor estava saindo por 1.500,00 então talvez seja melhor você esperar abaixar se não quiser ga
  14. Oi gente! Eu tenho um roteador que tem a frequência de 2.4 e de 5.0 Ghz, eu uso meu notebook e celular na frequência de 5 e costumo pegar uma velocidade de 150 mbps. Eu comprei um PC e testando a internet ela não passa dos 50 no cabo. Testei o cabo no notebook e o resultado foi o mesmo. O cabo pode limitar minha velocidade? Se sim, tem cabo que suporte velocidade maior? Minha placa-mãe é uma asrock 450m steel legend
  15. @Phoenyx @Phoenyx @Phoenyx cara, eu acabei de descobrir isso kkkkkkkkkkkkkk estou me sentindo muito burro, mas obrigado, ja consegui aqui! @Brc eles estavam soltos e como na placa de video veio esse adaptador junto eu achei que precisava usa kkkkkkkkkkkk adicionado 26 minutos depois @Phoenyx amigo, sei que não é o tópico pra isso mas será que você pode me dar uma dica em outra coisa? Eu tenho um roteador que tem 2.4 e 5Ghz, no meu notebook no teste de velocidade chega a quase 300mbps e agora no pc novo com o cabo ta chegando só até 50 e olhe lá..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes