Ir ao conteúdo
  • Cadastre-se

mxzdetonador

Membro Pleno
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Vitória/Espirito Santo
  • Sexo
    Masculino
  1. Intao galera to com um notebook aqui, e de um tempo para cá ele começou a travar a cpu em 100%, ai o pc fica impossivel de mexer, agora fiz o teste e retirei a bateria e ele não trava mais ! Notebook: Positivo SW6H Processador: Intel Core i3 2310M O que poderia ser, o que a bateria interfere no processador ?
  2. Consegue man, valeu mermo por ajudar . Tem como te dar a melhor respostas ou pts para você ?
  3. Está com firmware v6 ! " Firmware Version : 6.0.0 Build" add ai 'lucas.moraes05'
  4. Pow cara resetei aqui e configurei só nao consegui colocar o firmware, fui na opção lá no modem mas nao vai !
  5. Não cara, nunca nem tentei entrar porque desde comprei, nunca consegui entrar na config, acho que foi o próprio cara colocou isto, para quando acontecer algo, eu chamar ele, se puder postar a nov firmware posta ai. Sei sim cara, e valeu por tentar ajudar !
  6. Ja fiz isto tudo cara, tentei até conectar por outro computador e não foi, que loucura né ? Tem algum modo de configurar isto no modem, tipo colocar para nao entrar nele, ai se resetar vai tirar ...
  7. Intão galerinha, tenho este modem aqui --> modem tp-link adsl2 router td-8816 . E tento entrar na configuração dele e não consigo, porque eu boto o ip padrão dele que é 192.168.1.1, e nao aparece o campo de pedir usuário e senha, da falha. Eu faço o ping normalmente com ele e pinga, e funciona a internet dele. Estou com medo de da um reset nele e não consegui entrar e ficar sem modem. Alguém ja teve este problema e tenha conseguido resolver ?
  8. Sim cara tenho um modem aqui, modelo --> tp-link adsl2 router td-8816, e comprei um roteador, modelo --> Multilaser RE046 . E testei aqui o roteador, tanto o modo IP dinâmico e IP Estático a internet funciona. Tem dois computadores aqui em casa compartilhando internet. Um por Wi fi outro com cabo rede RJ45. A conexão vi cabo de rede estava conectado no roteador, como botei o controle de banda e meu irmão notou ele colocou um Swith, agora fica Modem -> Swith -> Roteador. E mesmo assim minha internet estava rápida, de um tempo para cá a internet ficou bem lenta, o wi fi tava suga
  9. Cara o modem não contém a opção Ip Dinâmico, este IP dinâmico não é pelo Painel de Controle não ? http://imgur.com/q7E4UtE
  10. Intão galera, comprei um roteador aqui e coloquei no modem para funcionar. Ai configurei o modem com modo PPOE e o Roteador IP Estático. Este é o modo ideal ? Deste modo o roteador que distribui a conexão ?
  11. Uma última dúvida cara, queria instalar aqui o mouse fix, só que não sei se configuro como 100%, 125%,150% ou 200%, lembrando que a dpi do mouse está configurada como 1600 !
  12. Na sua cabeça você tem ideia que vale quantos ?
  13. Está na verdade eu nao sabia, se o monitor é 60Hz o fps só vai até 60 ? E estes 100 é fake intão ?
  14. Pow cara eu ainda jogo counter strike, e gosto da 800x600 e o FPS fica 60~100, e na máxima fica 90~100. Mas prefiro a 800~600 !
  15. Não tem como fazer o precessador trabalhar em resoluções pequena não ? É um Core i3 !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!