Ir ao conteúdo
  • Cadastre-se

Didi Brandão

Membro Pleno
  • Total de itens

    74
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Didi Brandão postou

  1. Certo amigo depois vou ver e falo
  2. Bom dia pessoal alguém tem o esquema original da LG modelo:32LX330H.
  3. Amigo Bcpetronzio sabe me qual a tensão para alimentação dos leds?
  4. Bom dia irmãos estou com essa TV modelo 32LX330H,chegou aqui com todos os leds queimados não encontrei o esquema dela e no conector dos leds tem 200v alguém Pode me fala alguma coisa por favor.
  5. Pois é fiz um jumper nele Q400 ele são 8 terminais ta funcionando com o jumper não sei até quando
  6. adicionado 10 minutos depois Um rapaz do ML me falou que o número do Q400 é esse BG24D não encontrei ele será que tem substituto adicionado 16 minutos depois Perdão é BQ24D
  7. amigo Bc aqui estava em festa que é o 23º Arraiá de santo antonio de Jaborandi - Ba 15 dias preso nas locuções aqui também invento ser locutor pra ganhar uma grana amais sabe!! KKK mas estou de volta pra ve se consigo resolver o misterio desse son,mas tem um pepino aqui só uma pergunta mas não precisar abrir outro tópico,comprei uma placa de uma tv sony modelo KDL32R305B a placa é a mesma só que uma tem um código numeros muito pequeno não prestei atençao uma tem 1-893-418-51 e a outra 1-893-418-11 funcionou de boa mas com com o lôgo sony de ponta cabeça e desligando bem rápido tem como mexer n
  8. adicionado 0 minutos depois assim.kkkk nunca fiz isso irmão não tem muita experiencia com son gosta mais de tv
  9. Boa noite meu caro irmão BC Petronzio e demais irmão estou com esse son segundo a dona de estimação FW-C505 Philips foi trocado as saidas e logo apos apareceu essa mensagem no display, aparece "AUTO INSTALL-PRESS PLAY,só que eles são cunfusos no esquema fa que é AN7591 no só estava AN17850A troquei por uma 7591 só que percebir que nos encaixes vermelho e preto onde são conectado as caixas tem uma tensão DC de 11V,achei estranho nem conectei as caixas,que vcs acham amigos?
  10. Amigos esses resistores é amarelo/violeta/amarelo/ouro e amarelo a única escala que deu medição foi a de 10k no multimetro,estou confuso mais perdido do que cego em tiroteio e no Rio de Janeiro,alguém sabe o valor exato deles faço confusão em leitura de 5 códigos. Obrigado adicionado 6 minutos depois Obrigado amigo BC olha ele ai 5 aneis de cores 470K mas e esse quinto anel adicionado 8 minutos depois Amarelo/violeta/amarelo/ouro/amarelo
  11. Amigo Bcpetronzio,boa tarde me ajude por favor esclarecer uma dúvida estou com essa placa da potencia eletrolux ltc 10 o resistor amarelo violeta amarelo ouro e amarelo,ta me deixando louco medir na placa só deu medição na escala 10k do multimetro o ponteiro ficou entre 48 e 50 da escala,você conhece esse maluco me ajude e obrigado! adicionado 2 minutos depois Amigos esses resistores é amarelo/violeta/amarelo/ouro e amarelo a única escala que deu medição foi a de 10k no multimetro,estou confuso mais perdido do que cego em tiroteio e no Rio de Janeiro,alguém sabe o valor exato deles
  12. Amigo só mais uma esse transistor que você meciona é no conector placa da fonte ou no conector da placa sinall
  13. amigos pode deixar valeu obrigado pela atenção,mas vou devolver a placa ao mercado livre!!
  14. Amigo Vtrx no pino do power on tem 3,5 V e chega no pino do ic.801 no Diodo 202 que alimenta os leds ta 0 volts e a placa de sinal antiga eu voltei para vê só que não sai do stand by pois tinha fechado curto a sair fumaça do ic 101 XD adicionado 1 minuto depois É um diodo ultra rápido no 201 entra 250V e ta saindo 100 V se eu encontrasse o esquema da fonte já vi varios mas nunhum bate sabe adicionado 6 minutos depois olha ai na tabelinha tem pinos de 13,2 V o do power-on/drv-on /p-din /gnd e NC não tem o de 5V ou 3,5 V,será que posso colocar um 5 V externo se ligar os leds
  15. Amigo Bcpetronzio tem como enganar a placa da fonte para ela ligar o problema é que não vi os 3,5 V para eu juntar com o pino power-on P-DIN e DRV-ON olha ai na foto tem a tabelinha só vejo pino de 13,2 V e os citados aqui ou eu posso por um 3,5 V externo sabe me dizer se ao menos eu encontrasse o esquema dessa fonte
  16. no pino do P-DIN tem 3v o pior é que eu não achei o esquema dessa fonte
  17. Bom dia amigos essa tv uma lg 32lf565B,deu pau na placa principal que saiu fumaça,comprei uma no mercado livre ai chegou coloquei na tv a mesma funcionou saiu voz mas a tela ta preta não vê nada ai liguei a lanterna do celular aproximei da tela e vi que tem imagem só não acende os leds ai que eu fiz,desmontei testei os leds coloquei no encaixe de outra tv aqui os leds acenderam,buscando informação e tal fui medir no conector dos leds sem tensão e tem que ter no minimo 190 a 200V e nada e agora será que é a placa de sinal que eu comprei ou a fonte foi pro brejo e amanhã vence se eu não matar es
  18. viu ai no começo eu suspeitava de algum led testei um por um niguém queimado ai seguir para placa que alimenta os led desliguei ela deixei só a fonte e a placa de sinal e a t-con conectadas liguem no 220V o led verde acende depois desliga e fica piscando em vermelho ai desconectei também a placa t-con deixei só a da fonte e a principal ligada e não desliga mais depois achei essa placa t-con da philips semelhante em tudo só fiz essa troca de componentes que a outra não tinha pos no lugar quando conecta o led volta a piscar em vermelho quando desconecta fica verde e não desliga adicionado 1
  19. amigo bc aqui apareceu uma outra philips que a t-con tem o mesmo codigo número só tive que fazer uma modificação vou postar uma foto olha ai a debaixo é da panasonic as mudanças que eu fiz ta ai dentro desse circulo vermelho tirei da de baixo e soldei na da philips que não tinha fiz as comparações a diferença era só isso
  20. Amigos por favor ajuda ai com uma dica quem tem um conhecimento melhor nesse modelo me ajude é uma panasonic modelo:Tc-l42e5bg já fiz de tudo tirei a fita dos leds testei led por led com uma fonte de 9V acendeu todos um por um a tela está guardada ela liga o led fica verde depois de 5 segundos desliga e fica led vermelho piscando fiz de tudo já só estou com uma dúvida quando desconecto o cabo flat da placa t-con o led fica verde e não desliga quando conecta de novo na t-con o led volta piscar em vermelho e agora a t-con ou a placa de vídeo me ajudem ai irmãos
  21. Eu agradeço o carinho e a atenção Deus o proteja sempre de todos os males desse mundo. Obrigado!!
  22. amigos,por favor da uma dica ai é uma panasonic modelo TC-L42E5BG tem vez que fica ligada um bom tempo quando tira da tomada e põe de novo fica o led verde aceso a tv de boa depois vai escurendo e a imagem some e led vermelho fica piscando já conferir quase tudo tirei a barra de led testei os leds te 2 que não acendeu na escala de 10k mas o curioso é que desconectei a placa que alimenta os leds da pci principal deixei conectado só a pci de sinal na da fonte liguei o led verde acende fica 5 segundos apaga e vem o vermelho piscando é só isso que ta me arrebentando me ajudem pessoal por favor!!
  23. para fechar por enquanto esse tópico lg 21sa o dono encostou ela disse que depois volta pra arrumar vamos encerrar por enquanto obrigado!!
  24. Amigo Bc boa noite você sabe me dizer qual varistor substitui o TVR10221 adicionado 35 minutos depois Amigo Bc boa noite você sabe me dizer qual varistor substitui o TVR10221 essa tv ai lg to esperando umas peças pra da a resposta correta ok! Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes