Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

matheusroquestr

Membros Plenos
  • Total de itens

    235
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

9

Informações gerais

  • Cidade e Estado
    guarulhos sao paulo
  • Sexo
    Masculino
  1. Bom dia galera, ontem estava mexendo no pc, ai eu fui colocar alguns dissipadores de calor de alumínio no mosfet traseiro da placa-mãe, só que fui fazer a burrice de instalar ele com o pc ligado, como o dissipador ja vinha cola só precisava apertar em cima do mosfet, nisso o pc desligou, quando fui ligar não ligou mais, acendia os leds, os coolers giravam e paravam na hora, dai eu já sabia que eu queimei algo no 12v , testei sem os cabos 12v (placa-mãe de 12v 8 pinos) e o pc ligou, porém não dava imagem obviamente porque não tinha os cabos 12v pra alimentar o processador, mas ligou, e quando fui ligar os cabos novamente o pc não ligava, girava os coolers e leds e desligava tudo na hora, estou em duvida que seja os mosfets do vrm ou o pwm da placa-mãe em curto e agora ? Segue algumas fotos, eu levei a placa em uma assistência e perguntei para o técnico quanto ficaria para trocar todos os mosfets, ele disse 50 reais, mas levei só para perguntar quanto ficava não mexi na placa ainda, só que andei vendo na internet que pode ser o pwm também, e que se trocar os mosfets da placa pode não dar certo por que essa placa é umpouco mais nova que as antigas e os mosfets dela podem ser mais “potentes” entre aspas e que colocar de uma placa mais antiga possa dar problemas, ai que já fiquei em desespero, segue as config do pc phenom ii x6 1100t m5a99x evo 16gb ram 4x hd gt 730 2gb water cooler maelstrom 240t , por favor me ajudem se puderem, de preferência quem realmente entende do assunto Eu fiz uns videos e postei no YouTube esse primeiro video eu tirei os cabos 12v só assim o pc ligou, já nesse segundo eu tentei ligar o pc com os cabos 12v e não ligou, tentei com outro processador, outra fonte e mesmo assim da esse problema
  2. boa noite galéra, gostaria de saber quanto vale esse pc, segue as configs 2x SSD 120GB Kingston 1x HD 1TB Seagate 7200rpm 3x HD 500GB Seagate 7200rpm Water cooler maelstrom 240T Gabinete SPEC-04 (Versão Vidro de plastico) Ram 32gb (4x8GB) corsair vengeance 1600mhz Amd phenom ii x6 1100t 3.3ghz 6x Fans com led Akasa de 120mm no chasi do gabinete placa-mãe M5A99X evo Fonte Corsair TX 750w 80 Plus bronze Placa wifi pci express x1 2x RX 580 8gb sapphire nitro (crossfire)
  3. boa noite pessoal, estou tendo uns problemas com o overclock das minhas memorias, são dois pares de 8gb (2x8gb) 1600mhz corsair vengeance (CMZ8GX3M1A1600C10) os dois pentes são identicos testados na latencia 10-10-10-27, então eu tentei fazer overclock nelas para 2000mhz usando o FSB da placa-mãe pois pelo multiplicador da memoria não tem como, eu subi o FSB de 200 para 250 , ai deu 2000mhz certinho, coloquei 1,65000 de tensão nas memorias, nas latencias 11-11-11-31 , o computador funcionou normalmente, deu boot cértinho, não deu tela azul nem nada, porém quando eu vou jogar jogos pesados tipo dying light, quando estou no jogo ele simplesmente congela e fala, dying light parou de funcionar, ai no gta 5 também quando estou jogando, a mesma coisa, congela e aparece o erro, gtav.exe parou de funcionar, isso só acontece com o overclock nas memorias, não é sempre que acontece , são tipo 50% de chances de acontecer esse erro e não acontecer, alguém me ajuda ? já tentei colocar o comando em 1T e 2T não adiantou, tentei subir as latencias para 12 12 12 não adiantou, tentei até colocar 1,725000 de tensão nas memorias e continua travando os jogos, alguém me ajuda ?
  4. meu pc m5a99x evo r 1.0 amd phenom ii x6 1100t 3.3ghz corsair vengeance 2x8gb 1600mhz corsair tx 750w 80 plus prata 6 fans de 120mm cada no chasi do gabinete + dois de 120mm no water cooler water cooler maelstrom 240t placa wifi pci express wireless pci x1 placa usb 5 portas pci gt 730 2gb gabinete corsair spec 04 hd 1 seagate 1tb 7200rpm hd 2 seagate 500gb 7200rpm hd 3 seagate 500gb 7200rpm hd 4 seagate 500gb 7200rpm o overclock nos núcleos do processador estão estáveis, já fiz varios testes neles , só que eu queria mesmo é fazer over nas memorias , ht e nb do processador
  5. fiz outro teste agora com 250 de fsb, as memorias em 2000mhz , o processador em 4.0ghz e o ht link e northbridge em padrão que é 2000mhz, joguei por alguns minutos os jogos, e não deu congelamento, acho que o problema está no ht link e northbridge mesmo
  6. Com o fsb em 250, eu tive que abaixar o multiplicador do núcleo de 16.5 (padrão) para 16.0 para ficar em 4.0ghz , eu aumentei o vcore em 1.47000 volts, usando o windows e testando em jogos o processador ficou estavel nessa frequencia e vcore, o problema mesmo foi tentar usar o processador overclockado junto com o fsb em 250 ai da aquele erro de congelamento e a tela colorida, a temperatura com over fica em 39 em idle e 59 em 100% de uso, esses testes eu fiz com o fsb em 200 por que com 250 não teria como, iria congelar com a tela colorida, a minha fonte é uma corsair tx 750w modular 80 plus gold adicionado 45 minutos depois estava jogando insurgency agora, um jogo que usa muita cpu, quase 100% por ser source engine , usando 200 de fsb e com 4.0ghz de núcleos , 2.6ghz no ht link e 3.0ghz no northbridge, e a memoria em padrão 1600mhz, e adivinha ? deu o erro também do congelamento e a tela colorida, não sei mais o que fazer... ou é problema na cpu ou na placa-mãe, falta pouco pra eu vender essas *****...
  7. Sim, com o fsb em 250 eu tentei mudar todos os clocks, da memoria, ht link, northbridge e dos núcleos do processador, continua congelando, só consigo fazer over com o fsb em 200 eu tenho quase certeza que é, eu sei que o modo mais correto é pelo multiplicador, mas sem o fsb eu não consigo aumentar a velocidade do ht link e das memorias entendeu agora, eu fiz um teste deixando só o fsb em 250, e todas as outras frequencias dos núcleos, ht, northbridge e memoria em padrão sem overclock, só o fsb em 250, o sistema funcionou normalmente, ai eu tentei aumentar só a frequencia dos núcleos junto com o fsb em 250, ai o sistema deu aquela congelada da tela colorida
  8. boa noite pessoal, minha placa-mãe é uma m5a99x evo r1.0 , tenho um phenom ii x6 1100t , minha placa-mãe acho que está com defeito por que sempre que vou fazer overclock pelo fsb éla congela o pc todo e da uma tela colorida qualquer, só reiniciando pra voltar ao normal, tipo eu faço over no fsb por que ai da pra eu aumentar a velocidade do ht link e da memoria ram, o processador é desbloqueado, estou tentando fazer over com 250 de fsb para as memorias ficarem em 2000mhz, ai eu coloco o multiplicador do processador em 16 pra ficar em 4ghz , northbridge em 3.0ghz e ht link em 3ghz também, porém quando vou jogar algum jogo que use muita cpu ele da a tela colorida e só reiniciando, mas quando eu faço overclock pelo multiplicador apenas isso não acontece, eu consigo chegar nos 4.0ghz , 2.6ghz no ht link e 3.0ghz no northbridge, porém as memorias ficam em 1600mhz que é o padrão e o sistema funciona normalmente, só que eu já tentei deixar só os núcleos do processador em overclock (4ghz) e deixar o ht link, northbridge e as memorias em 1600mhz que é o padrão e com o fsb em 250, o sistema continua congelando, ou seja, eu tenho 99,9% de certeza que o problema está no fsb e agora ?
  9. Boa tarde gente, hoje fui fazer upgrade comprei um water cooler , instalei certinho, mas quando fui iniciar o pc o windows só entra em reparo automatico e congela totalmente na hora de escolher uma linguagem , só reiniciando, ja tentei tirar todos os cabos, desligar os outros hds e deixar só o que está com windows,tentei tirar e colocar o processador, trocar as memorias de slots, passar borracha, tentei colocar o cooler anterior não adiantou, tentei fazer clear cmos não adiantou tentei apertar f1 até o f12 em varias tentativas de boot pra entrar normalmente e nada acontece, meu gabinete não tem suporte pra dvd r e não tenho cd do windows, e agora ? Não tem como sair disso socorro
  10. os fans estão parafusados na parte de fora do gabinete, ou seja tem que tirar a tampa frontal para desparafusar e tirar eles, e sim da pra tirar a gaiola dos hds, porém não tem mais outro lugar pra colocar eu acho, e onde colocaria os hds
  11. tem certeza ? é porque desconfio que essa "casinha" dos HDs impeça de eu colocar o radiador alí
  12. boa noite pessoal, gostaria de saber se o water cooler de 240mm vai caber no meu spec 04 , pretendo instalar na parte frontal de dentro do gabinete, ai uma foto do espaço que tem
  13. pessoal, comprei o maelstrom 240v mesmo, agora estou esperando chegar, será que ele cabe na parte frontal de dentro do gabinete ?
  14. mas as furações deles não são iguais ao de qualquer outro fan de 120mm ? adicionado 3 minutos depois @Foxwalt esse maelstron parece ser bom, vou dar uma olhada nele e comparar com o h100

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×