Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

mcristiano2014

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. Pessoal, boa noite. Acabei de adquirir um pc com as seguintes configurações: placa-mãe:Asrock n68-gs4 fx r2.0 Processador: amd fx4300 3.80ghz Memória: 8gb ddr3 Placa de vídeo: nvidia GeForce gt 730 2gb. Hd: 500gb Esse pc é bom para jogos, fotoshop e etc? Eu vi na net o pessoal falando mal dessa placa-mãe, ela é tão ruim assim?
  2. Boa noite amigos. Tenho um moto g2 Android 6 que não está sincronizando os dois chips com a rede, isso só acontece se o 4g estiver ativo, exemplo: Para usar SIM do slot 1, tenho que ativar serviço de dados para o slot 1, e para usar slot 2 tenho que ativar serviço de dados para slot 2. Os dois slots detectam o SIM, mas apenas um funciona e o outro fica sem serviço ou emergência. Já comprei chips novos e não adiantou, alguém poderia ajudar? não sei se é defeito físico ou bug do Android. Obs: fiz hard reset, reinstalei a ROM, inverti os chips e nada funcionou. Desde já agradeço.
  3. Amigos, Boa tarde. Estou com problemas no meu ps3, recentemente adquiri alguns jogos, e estou com problemas para atualizar os mesmos, isso é irritante, pois o download dá erro, tendo que começar tudo novamente, troquei meu roteador e o problema persiste, segui a dica de mudança do dns, mas nada resolveu. Alguém poderia ajudar? percebi que esse erro esta sendo comum nessa plataforma, desde já agradeço.
  4. valeu pessoal. Muito obrigado. Respondendo a pergunta do Zinabrias, o firmware TOTO LINK causa algumas limitações no modem/roteador, uma delas é o problema do botão wps que parar de funcionar, sendo possível ativar essa função apenas pelo navegador. Abç
  5. Pessoal, alguém pode me ajudar por favor? Já fui na loja e troquei esse roteador modem, formatei o Windows e nada. O suporte da D-Link é muito limitado, eles não conseguiram me ajudar. Desde já agradeço.
  6. Pessoal, Boa noite. Estou tendo um problema com o Roteador e modem D-Link 2740e, estou rodando o Windows 10 e Windows 7 em minha máquina. Quando tento conectar no Windows 10, ele conecta normalmente, mas na hora de abrir uma página na internet, simplesmente não abre. Fiz o teste com o mesmo aparelho no Windows 7 e lá ele funciona normalmente, alguém poderia me ajudar? Está existindo um problema de compatibilidade com o Windows 10 e o modem roteador, já atualizei o driver da placa de rede, e não deu certo. Tenho um outro modem simples e ele funciona no Windows 10, sou inexperiente no assunto, creio que o problema não seja o modem roteador, e sim o Windows 10.
  7. Pessoal, Boa tarde. Tenho um modem gvt D Link DSL 2740e. Adquiri o mesmo com o firmware da gvt, mas rodando normalmente na operadora vivo(minha atual operadora de banda larga). Mas por curiosidade migrei para o firmware da TOTO LINK. Me arrependi e decidi voltar para o firmware da gvt, mas as propriedades vci e vpi e entre outras configurações de conexão com a internet estão bloqueadas. Procurei uma solução e encontrei apenas orientação de como configurar para Oi Velox. Procurei algum script, mas só achei pagos (R$ 19,90), achei isso um absurdo, a pessoa cobrar por um script. Alguém poderia me ajudar? Como faço pra configurar para vivo mas com o firmware da gvt? Sei que é possível pois comprei o modem roteador assim. Desde já agradeço.
  8. Galera, Boa noite Preciso muito da ajuda de vocês, comprei dois pentes de memória kingston 2gb 667 cada. Depois de instalados aparece 4gb (utilizável apenas 3,25). Segue configuração: Windows 8.1 Core2Duo E4500 2.20ghz 250HD Placa de Video Off Nvidia GTS250 1gb Nome da Placa Mãe Gigabyte GA-945GCMX-S2 v6.6 Detalhes: Atalizei a bios, fui no msconfig e nada surtiu efeito. Também não achei opção de ram na bios. Por favor me ajudem! Desde já agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×