Ir ao conteúdo
  • Cadastre-se

Luan cabral

Membros Plenos
  • Total de itens

    886
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

522

1 Seguidor

Sobre Luan cabral

  • Data de Nascimento 12-04-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    Recife/PE
  • Sexo
    Masculino
  1. @Sat0 gastar 400 reais para se ter uma garantia de uma placa de 800, além de ter que esperar meses. Eu não aceitaria nem pagar o frete de envio, quanto mais pagar "TAXAS".
  2. @Maykon Keyzon já tive esse problema com alguns computadores. Você tem certeza que fez o procedimento do diskpart corretamente? eu resolvi dessa maneira. 1 - Depois de ter escolhido o idioma, pressione SHIFT + F10 para abrir o console; 2 - Digite os seguintes comandos: diskpart --> Este comando vai entrar no utilitário para gerenciar as partições; select disk 0 --> Vai selecionar o disco 0 para fazer operações nele. Se o disco novo não for o 0, então você deve alterar o número do comando para, por exemplo, "select disk 1"; clean --> Elimina as informações de configuração existentes no disco; create partition primary --> Cria uma partição primária no disco selecionado; exit --> Sai do utilitário diskpart; exit --> Sai do console e volta ao programa de instalação; 3 - Agora, na tela de seleção de partição, selecione aquela que acabou de criar. Se o erro continuar, reinicie o computador e verifique se o erro desapareceu (de vez em quando é necessário dar um reboot para que as alterações fiquem visíveis no setup do Windows); 4 - Antes de instalar o Windows, formate o disco.
  3. @Lucas M Machado 1000 reais? nem se fosse NOVO!
  4. @Viking1 Sua fonte é uma porcaria....
  5. @Viking1 bem estranho... No pc de um amigo com uma 650ti e um i3, fica com mais de 200 FPS full HD.
  6. @Viking1 tá configurado assim? Se eu habilitar o V-Sync ou o Anti-aliasing, o FPS fica em 80-100, com eles desabilitar 500-600.
  7. @gurgelmatheus2010 O problema é seu Water Cooler!! Quase 3 anos, podemos dizer que já durou o bastante.. tá na hora de pegar um AIR Cooler. adicionado 2 minutos depois Sua bomba está ligada no CHA FAN OU SYS FAN? o sistema só está reconhecendo o Cooler do Radiador pelo visto.
  8. @MárioSergio2017 não tem problema. Basta colocar os 2 fans jogando o AR para fora do gabinete. Geralmente na parte frontal o certo é colocar os Fans puxando o AR de fora para dentro, já nesse caso é o inverso.
  9. @Matheus L.G tem algumas no mercado livre por 15 - 20 reas.
  10. @Matheus L.G não tem a licença do computador antigo?
  11. @anjosalex Processador: I7-7700 Placa de vídeo: GTX 1070 Placa mãe: B250M PRO-VH DDR4 Memória Hyperx Kingston 16GB (2x8GB) 2400Mhz DDR4 HD: Seagate SATA 3,5 1TB SSD: SSD Kingston UV400 2.5 240GB Fonte Seasonic 520W Gabinete: Cougar Archon Se preferir comprar um pronto http://www.pichau.com.br/computadores/pichau-gamer/computador-pichau-gamer-i7-7700-galax-gtx-1070-ex-8gb-ddr4-1tb-500w-n25 Basta adicionar o ssd na hora de finalizar a compra..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×