×
Ir ao conteúdo
  • Cadastre-se

LucaszgLopes

Membro Pleno
  • Posts

    46
  • Cadastrado em

  • Última visita

Reputação

1

Informações gerais

  • Cidade e Estado
    cuiaba/MT
  • Sexo
    Masculino
  1. tenho o mesmo processador e a mesma placa de vídeo e estou com o mesmo problema, o estranho é que o benchmark do adrenaline mostra que com o processador 1600 af em qualidade 720p tudo no baixo deveria dar em média a 114fps com 1% low de 74 fps e no meu pc da uma média de 60 fps com 1% low de 54 fps na resolução 720p no minimo com FSR ligado com a temperatura da CPU em 60°, realmente não sei o porque disso, a diferença é muito grande
  2. Estou com um problema estranho que não consigo resolver, em alguns jogos(Fortnite, CS, LOL) o FPS fica muito instavel sem motivo No Fortnite por exemplo, mesmo tudo no minimo existe drops de fps que cai pra 15/30 fps sem nenhum motivo aparente e depois volta para os 100 fps+ e logo em seguida continua com os drops, mesmo travando os fps em 60(imaginando ser uma sobrecarga no processador) pelo rivarturner continua os drops pra casa dos 45/30 fps No LOL é mais estavel mas só o fato de colocar uma ward no mapa já faz o fps cair de 80(travado no proprio jogo) pra 40/30 fps e depois logo em seguida volta para os 80+ Tenho 3 HDs e 1 SSD, em um desses HDs eu sei que está defeituoso(mesmo não demostrando no CrystalDiskInfo) mesmo eu instalando o jogo nos outros 2 HDs e no SSD o problema continua A placa de vídeo(RX 6600) foi comprada a menos de 1 mês, mas mesmo assim com a minha antiga placa de vídeo(GTX 750 TI) os drops aconteciam da mesma forma, mas no Fortnite costumava ser bem menos Já fiz a reinstalação dos drivers, formatação do windows, aumento/diminuição das frequencias da memoria ram, verificação de temperatura da GPU e da CPU e mesmo assim continua o tal drop CONFIG: Ryzen 5 1600 AF Stock Powercolor RX 6600 8GB placa-mãe ASRock a320m-HDV r4 memória RAM OCPC XT, 2x8GB, 3000MHz, DDR4, CL16 Fonte RS-600-PCAR-E3 Cooler Master 600W Gabinete Generico A unica coisa q eu estou desconfiando é da fonte, mas nunca tive desligamento do computador ou algo do tipo, também não sei se faz algum sentido ser fonte...já que eu nunca ouvi falar que fonte faz o fps cair EDIT: Desativei o Multitranding do processador e o desempenho melhorou significamente, principalmente no Fortnite, isso faz algum sentido?
  3. Vou tentar ser breve, tinha um Pc de segunda mão da intel (i5 4690, placa-mãe c2014-h81h3-m4, 8gb ddr3. gtx 750ti, Cooler master Rs 600 PCAR-E3) e depois de um tempo resolvi comprar um fone de ouvido e um controle usb para jogar No fone de ouvido quando coloco para ouvir o microfone em stereo mix eu ouço um tipo de ''chiado'' de estática bem leve no fundo, isso atrapalha bastante, pois tenho q usar um filtro para reduzir esse problema E no controle USB alguns botões ficam pressionados como se fosse um mal contato no próprio USB da minha placa-mãe(cheguei a trocar o controle mas o problema continua) Fiz um Upgrade, trocando a placa-mãe, processador e memoria ram(todos novos) mas continuei com o mesmo gabinete(que por sinal é antigo) e com a mesma fonte de energia, e mesmo assim continua dando o mesmo problema, já troquei de tomada(que está aterrada) e mesmo assim o problema persiste Essa fonte nunca me deu problema, será q isso da para se resolver sem ter que comprar uma fonte nova? meu teclado e mouse funcionam perfeitamente Segue abaixo o print do HWmonitor referente a tensão, os valores estão muito fora do padrão? não conheço muito sobre o assunto
  4. Bom galera, eu resolvi o meu problema, no meu caso o problema era no cabo não suportado, mas como mostrei nos prints acima a brisanet tinha informado que o cabeamento era compativel com gigabit, resumindo, comprei um cabo eu mesmo e resolvi o problema
  5. Olá, quando vou jogar alguns jogos(Fifa, LOL, CS) e deixo um Video/Stream ligado em segundo plano eu percebo pequenos travamentos nos mesmo, mas quando vou conferir o processador ou uso de memoria ram pelo MSI Afterburner ou pelo Gerenciador de Tarefas eles estão bem folgados(uso de 40/60% da CPU nesses jogos em média), antigamente eu usava o 10 e não era assim e começou a dar esse problema só quando mudei para o Windows 7. E esse problema também da até quando não estou jogando, Por Exemplo, deixo uma live aberta e mudo de aba por 1 minuto e volto para essa mesma aba...a imagem da live congela e só volta depois de alguns segundos. Já mudei de navegador mas o problema continua o que pode ser? PC: i5 4690 RAM: 8gb ddr3 GPU: GTX 750 TI 2GB Windows 7 Ultimate
  6. @GuilhermefOliveira sim, pega 100 mbps
  7. @Tio Chang me expressei mal, é só o aparelho da empresa mesmo ligado direto no meu computador.
  8. @Tio Chang impossível, a unica forma de eu acessar o roteador é desligando a fibra ótica e entrando nele, fiz isso ontem e não tem nada d mais referente a velocidade, e mesmo se tivesse alguma informação eu não conseguiria alterar pois a minha operadora bloqueia o acesso de proposito. o complicado dessa situação é q não sei se são minhas placas mães que estão com algum problema(acho improvável) ou a operadora q está agindo de má fé e não está me disponibilizando a velocidade contratada.
  9. @Tio Chang na realidade eu recebo até um pouco mais de uploud, mas o certo seria 40 Mb de upload
  10. @GuilhermefOliveira @GuilhermefOliveira exato, eu não tenho certeza se está chegando, essa é minha duvida, perguntei a eles e os mesmos me responderam da seguinte forma. o que eu acho estranho é o modelo da minha placa-mãe ser uma C2014-H81H3-M4 e a outra uma GIGABYTE GA-B85M-D3V ter a opção de 1gb full duplex nas duas e mesmo assim a velocidade consta como no maximo 100 megas eu até imaginei q fosse uma placa-mãe ''renomeada'', mas a gigabyte eu tenho certeza q não é.
  11. @GuilhermefOliveira porque eu contratei a velocidade. @Tio Chang
  12. ATUALIZAÇÃO: fiz um teste com uma GIGABYTE GA-B85M-D3V q tenho aqui que também é gigabity e mesmo assim deu o mesmo problema, o complicado da historia é q o modem e o cabo são compatíveis com até 1GB
  13. @roblox_gamer sim, contem 4 pares em cada extremidade do conector
  14. @roblox_gamer Operadora Brisanet, Modelo do Roteador é um hg6245d Cabeamento é um Cat 5e

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!