Ir ao conteúdo
  • Cadastre-se

arthur1919

Membro Pleno
  • Total de itens

    91
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Informações gerais

  • Cidade e Estado
    Cabo de Santo Agostinho/Pernambuco
  • Sexo
    Masculino
  1. @f_neto consegui resolver atraves desse video. Muito Obrigado!!!!!
  2. @f_neto exatamente essa ferramenta já vem pré instalada e ta mostrando o logo da intel e tudo, mas eu não consigo mudar a resolução de tela, é como se não tivesse driver instalado
  3. olá eu instalei no meu pc o deepin 15.9, mas não tá reconhecendo o driver de video, ele diz que está instalado o driver, mas eu não mudar a resolução de video. só fica na resolução padrão que 1024x768 mas a resolução do monitor não é essa. alguém pode me ajudar?
  4. OK! obrigado!!
  5. mas você sabe dizer se existe conserto pra isso?
  6. também to pensado isso, mas como sei de certeza que o problema está nele?
  7. @Math.Pi olha eu testei outro monitor no meu pc e ta funcionando, mas ainda não tive condições de testar ele em outro pc pensei que o problema fosse o cabo vga ai comprei outro cabo mas ele continuava sem dar sinal ai quando coloquei outro monitor pegou normal adicionado 2 minutos depois e ele também não mostra nenhuma imagem, só mensagem sem sinal de entrada por alguns segundos.
  8. olá pessoal eu tenho um monitor AOC ele está não está exibindo imagem, só aparece a mensagem "sem sinal de entrada", eu troquei o cabo VGA por um novo e permameceu do mesmo jeito, ai eu testei outro monitor e pegou. então como resolver isso? esse monitor ainda tem jeito?
  9. respondendo sua primeira pergunta, a resposta é sim instalei na partição F, só que não entendi muito bem tenho que criar três partições ? uma efi em fat 32 uma partição raiz de 20ghz e uma home? é isso? adicionado 0 minutos depois e sim é o ubuntu 17.10
  10. pessoal instalei os dois sistemas só que não aparece o menu de opções e só inicia o windows, como resolver isso?
  11. mas eu estou selecionando o pendrive na bios, acho que o problema seja o GRUB
  12. @Matheus Alexandre Siebra eu troquei o pendrive e selecionei ele no boot, ele carrega o pendrive mas aparece o menu de instalação. adicionado 1 minuto depois está aparecendo isso, mas a iso gravado no pendrive é a do windows 10, ai quando eu seleciono a primeira opção ele só inicia o sistema.
  13. UEFI, sim o boot está correto! a distribuição que estou usando é feren os

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes