Ir ao conteúdo
  • Cadastre-se

Apgreimel

Membro Pleno
  • Total de itens

    46
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

23

Sobre Apgreimel

  • Data de Nascimento 01/03/1997 (23 anos)

Informações gerais

  • Cidade e Estado
    Brasília/DF
  • Sexo
    Masculino

Meu PC

  • Processador
    i7 6700
  • Cooler
    Corsair H55
  • Placa de vídeo
    EVGA GTX 1080 FTW3
  • Placa-mãe
    H170M PLUS/BR
  • Memória
    2x8GB HyperX Fury 2133MHZ DDR4
  • HDs
    2x Seagate 1TB 7200
  • SSDs
    Corsair Force LE 240GB + M.2 Crucial MX300 275 GB
  • Gabinete
    Corsair Spec-03
  • Fonte
    Thermaltake Toughpower 750W RGB
  • Mouse
    Razer Deathadder 2013
  • Teclado
    Corsair Strafe RGB Cherry MX Red
  • Headset
    HyperX Cloud II 7.1
  • Monitor
    BenQ Zowie XL2430 1080p 144Hz
  • Sistema Operacional
    Windows 10
  1. Ele foi desligado da tomada enquanto ainda funcionava? Se foi isso, pode ter dado algum problema nos dados do próprio LoL. Sugiro que reinstale ele pra ver se resolve.
  2. Você instalou alguma coisa ontem, algum driver? teve alguma queda de energia? Se não, testa atualizar o driver da 1050 ou então reinsatalar o LoL. Qual sistema operacional você usa? Veja se o jogo roda em modo fullscreen ou janela.
  3. Boa tarde! Faça um teste pelos sites comuns brasileitos (teste sua velocidade) e estrangeiros (SpeedTest). Você tem fibra contratada para só 10 mega? Você mora muito longe do centro de sua cidade ou algo assim? Tente ligar no seu provedor de internet pois pode ser algum problema na rota, que ocasiona aumento elevado do ping.
  4. Olha, estava esperando esse teste há tempo, e não podia ter ficado melhor! Parabéns pelo conteúdo, Rafael! São poucos os sites de hardware brasileiros com conhecimento técnico tão preciso e, ao mesmo tempo, objetivo. Cobriu tudo que era preciso! Excelente! Interessante notar como a AMD já foca nas tecnologias modernas, abolindo a senil memória GDDR5 e a entrada DVI, trocando o sistema de refrigeração do tipo blower para a refrigeração líquida, mas mesmo onerando um pouco o preço, permite que todo o potencial do chip seja extraído, além de aumentar a vida útil. A nvidia devia aprender com eles
  5. Opa, beleza. Então provavelmente o que poderia estar afetando os jogos era a fonte. Compre uma nova de boa qualidade, e pronto! Pode sim, essas fontes da pcyes são excelentes! Boa qualidade com bom preço. Segura por muito tempo sem trocar por outra.
  6. Eu sei disso, mas em vários fóruns já li em vários outros posts que é possível fazer overclock nele, apenas aumentando a frequência base. Eu consegui, inclusive, deixar o clock base a 166Mhz na placa intel antiga, mas não ficava estável por muito tempo, pois essa placa não era para isso hehehe. Não seria alguma outra configuração talvez?
  7. N Não, se a placa mãe tiver um slot pci express sobrando, sem conflitos! Eu também recomendo uma R7 260X, bem mais potente que a 240, beem mais. Ou se juntar mais um pouquinho, uma 750, como mencionaram aí em cima. Muito mais performance. Mas uma boa observação é essa fonte sua. Acho que pode até ter sido ela que estragou a sua placa amd antiga. Ela é de péssima qualidade, é do tipo xing ling e duvido que entregue os 500W escritos nela. Se for colocar uma placa de vídeo nova, sugiro pensar em salvar para uma troca no futuro, por uma da PCYES de 430w por exemplo, tem muito mais qualidade
  8. Olha, pelo visto, essa placa mãe é de notebook. No site da Intel tem essa informação, o processador aguenta até 16Gb de ram de velocidades 1066/1333 Mhz. O limite que você vai ter é do número de slots da placa mãe, que são 2 no caso dessa daí. Se colocar dois pentes, um de de 8gb e um de 4gb, de mesma velocidade (os 2 de 1066Mhz ou os 2 de 1333mhz) não vejo porque não iria funcionar.
  9. Boa noite a todos! Antes de tudo, especificações do: Core i7 860 ASUS P7P55D 8GB DDR3 1333MHZ Cooler Master CM212X Queria uma ajuda do pessoal aqui! Tenho uma placa mãe da ASUS P7P55D, de soquete 1156, da 1º Geração de processadores Core i7 da Intel. Troquei recentemente de uma placa Intel, pois ela era bem ruim, áudio fraco, baixo, e regulador de tensão de apenas 5 fases, e ainda com bobinas de ferro e slot de ram defeituoso. Não quis comprar outro kit processador-placa mãe, pois está tudo caro e o que tenho ainda dá conta de muita coisa. Essa placa da asus, apesar da idade, é bem
  10. Boa tarde a todos. Troquei minha placa mãe recentemente. Coloquei uma Asus P7P55D juntamente ao processador Core i7 860, socket 1156. Instalei tudo certinho, iniciou o windows. Quando instalei alguns drivers, e mandei o pc reiniciar, ele desliga o windows mas o pc fica ligado, sem reiniciar a máquina. Agora quando ligo o pc novamente, fico preso na tela da BIOS, que mostra "aperte DEL para entrar no setup BIOS", mas o teclado não é reconhecido. Ou seja, o pc trava na BIOS. Não é nenhum problema de RAM nem processador, pois o windows 10 iniciou normalmente. A única coisa que resolve é retirar
  11. Artigo excelente! Ansioso por mais matérias como essa! Mythbusters do hardware hahaha! Talvez não faça tanta diferença assim (nos processadores com quatro núcleos físicos, claro), mas nos próximos testes, pra deixá-los ainda mais ricos de informação, podia desativar o Hyper-Threading na bios, pra ver se os jogos realmente se beneficiam dos núcleos virtuais. Rafael, você pode, também, ensinar a como desabilitar o "core parking", que, em tradução direta, é o estacionamento dos núcleos, que é quando alguns núcleos do processador ficam em desuso, com a utilização mais concentrada em apenas um
  12. Excelente matéria, @Rafaelcoelho! Tirou bastantes dúvidas sobre o tema do "gargalo" de processador sobre a gpu. Essas matérias interessantes só são encontradas no CdH mesmo, não vejo em nenhum outro site. É impressionante o número de pessoas que querem montar uma máquina para jogos e tentam economizar em tudo e gastar até o último centavo na placa de vídeo. Por exemplo, estava ajudando um amigo a montar um pc, e ele queria comprar uma placa mãe básica AMD com um FX4300, economizou na fonte também, escolhendo uma de 600W "reais", que custava R$170 (reais). Provavelmente lixos "xing-ling" que m
  13. A única coisa que resolve é ir no gerenciador de dispositivos e desativar e depois ativar a placa nos adaptadores de vídeo. Aí a tensão volta para a padrão, 0.875 V, e o clock para 300Mhz, e as temps ficam padrão, uns 32ºC. Já fiz, não resolve. Vou testar em outro pc, vai ser difícil, pois todo mundo aqui de casa só usa note kkk. Vou ter que achar um pc com uma pci express sobrando por heheheh Vou ver aqui, se conseguir testar em outro pc, dou um grito. Enquanto isso, valeu pela ajuda Math.Pi.----
  14. Até já tinha o GPU-Z. Tá aí...
  15. Math.Pi, boa noite! Vejo que você tem uma R9 270 também, heheheh! As configurações da BIOS estão nas mesmas de fábrica, já dei uma boa olhada, a frequência base do processador está no automático, tensão das memórias também. Nas configurações do driver a única coisa que alterei foi a opção de escala, pois uso monitor full hd e a imagemm ficava com uma borda preta na área do vídeo. De qualquer forma, resetei para os padrões de fábrica, vou reiniciar e ver se o mesmo acontece de novo. Aconteceu o mesmo, só que agora abri um jogo, usei um pouco, e quando saio, a tensão continua a 1.188 V, ou s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!