Ir ao conteúdo
  • Cadastre-se

Vinicius Rodrigues_726517

Membro Pleno
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Fui tentar conectar manualmente a uma rede sem fio e no tipo de senha, me apareceu que podia ser WEP OU 802.1x, acho que o problema pode estar relacionado a isso. Sera que tem uma atualização para que minha placa conecte em redes WPA2 - PSK ?
  2. Olá, tenho um adaptador de rede realtek 8180 extensible 802.11b wireless device e ele funciona perfeitamente quando tento conectar a uma rede wifi que seja aberta, ou seja, não tem senha. E nas que tem senha exibe a seguinte informação: "O recurso do adaptador de rede não corresponde aos requisitos desta rede" e tem um "x" vermelho ao lado do nome da rede. A rede wifi que estou tentando conectar tem a seguinte autenticação: WPS2 - PSH.
  3. Também é mais fácil resolver o problema quando você esta com a TV. Ainda to cursando o curso de eletrotônica, tem muita coisa que não sei, apenas me aventurando tentando consertar tudo.
  4. Essa TV num tem solução pra ela mesmo não né... Dps vou dar uma olhada se este resistor esta aberto.
  5. Eu tentei analisar pelo esquema da TV, mas num entendo muito bem o circuito então não sei quais componentes pode estar ligado diretamente ao LED, para poder testar e ver se esta com defeito.
  6. LED não esta queimado, pois retirei ele e acendi ele com uma bateria Como disse não soube medir a tensão no LED. Agora fui com o multímetro no próprio LED e a tensão no LED ficou subindo até 1,10V, ai a TV desligou. A tensão sobe até 1,10V ai a TV desliga.
  7. Posso trocar por um LED normal ? Ou tenho que trocar por algum tipo de LED especifico ? (Exemplo: LED retificador)
  8. Vou testa medindo sobre o LED depois. Se retirar ele como vou testar ? Eu tenho apenas o multímetro digital.
  9. Não sei se medir certo, por que tenho pouco conhecimento em TV. Mas no Anodo do LED tem 2,86 V. Desculpe não responder antes, estou meio desanimado com essa TV. Qual componente poderia ta fazendo isso ?
  10. Mais provável vai ser na linha, pois estava com este problema desde o começo..
  11. Não tenho o controle dela para entrar no modo de serviço... E o LED não esta acendendo. Não teria outra opção
  12. Ah desculpe, olhei foi o datasheet diferente aqui nem percebi, me desculpe. O PTC pode esta influenciando em algo ?
  13. A TV é a 21PT6456/78 CHASSI L03 31 Já abaixei e aumentei o screen pra ver se ela fica ligada e nada. Na verdade estava dando uma olhada no datasheet do BUL312FP se compara mais com o MD1803DFH do que o do BUT11APX.
  14. Eu tinha me enganado sobre o transistor que estava me indicando no esquema da TV,no esquema estava o BUL312FP, mesmo assim comprei os dois, com o BUL312FP permaneceu a mesma coisa e com o BUT11APX a TV ficou fazendo um barulho e não ligou... Notei que ao ligar a TV o componente 3503 ( PTC - 10 R) esta aquecendo... Isso é normal ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!