Ir ao conteúdo
  • Cadastre-se

Felipe Hernandez

Membro Pleno
  • Total de itens

    216
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. como explicado no titulo... tela buga, som estranho e pc reiniciando, começou uma semana atrás, deu problema duas vezes e eu limpei ele inteiro, achei que estava sujo e isso estava atrapalhando, aparentemente melhorou mas as vezes ele reiniciava do nada... a tela meio que da um "chiado" as vezes faz um barulho estranho e ele reinicia, muitas vezes reinicia umas 3 vezes seguidas assim que vai chegar na tela de por a senha para logar, eu estava achando a placa de vídeo muito quente e por isso baixei o CPUID e ela ficava por volta de 50-70 (no max), vi que era normal essa temperatura... continuav
  2. Boa tarde galera, meu pc estava 100% até ontem, hoje chegou meu monitor 144hz e ao ligar ele, eu estou usando (as vezes nem em alto desempenho) e logo ele desliga, faz um barulho e uma imagem estranha no monitor como se fosse um chiado, parece algum problema de video e dai o PC reinicia, tem ideia do que pode ser? edit: não passei d 15-20min com ele ligado sem travar, 3 vezes foi com o cs:go aberto e 1x com o bluestacks, não é algo que demora pra acontecer segue especs do pc: monitor aoc 24pol 144hz fonte corsair cx 500 placa-mãe GA-H110M-M.2 DDR4
  3. Ah ta, então raid 0 não serviria pra nada do que eu queria e até me prejudicaria, complicado meu amigo... o povo leigo dando opinião como se fosse mestre sempre disposto a atrapalhar o próximo né? mas valeu a atenção, e como eu sei um modelo bom? tem algum modelo que você me recomendaria? quero de 240gb e quero tentar pegar um na americanas.com de preferência que entregue na loja, que dai ja pego junto com o monitor kkkk
  4. Bom, eu uso meu PC pra jogar, e o SSD ta estourado de espaço, estou sem um cabo sata pra ligar meu HD de 1tb (eu sei que é mais fácil e barato comprar um cabo, eu sei) mas como já estou pegando um monitor, pensei em pegar mais um SSD, primeiro porque o sistema + os jogos ja estão deixando ele full (nem sei se era pra tanto nem tenho mt game instalado) e segundo que eu penso em instalar alguns programas de edição e mexer com videos e tal, dai não sei se valeria a pena deixar os videos no outro SSD ou no HD, mas os programas tipo photoshop e tal eu queria deixar no outro SSD R
  5. Galera como diz o título, quero mais um SSD.... atualmente o meu é o kingston suv400 s37 240g, não manjo NADA de SSD e me falaram que precisaria ser um idêntico para fazer raid 0 ou ficaria uma m@#*&#@*, só que não to mais achando esse modelo, e quando acho é caro... queria saber se precisa mesmo ser um idêntico, se não, qual me recomendariam? to querendo em relação a custo x benefício, já tô gastando mt com um monitor 144hz então não quero gastar mt no SSD :Z
  6. Galera boa tarde, estou querendo usar 2 monitores, um da LG bem véinho mas que tem VGA e um da DELL que é full HD, no caso quero deixar o da LG de segundo monitor mas estou com um problema. Eu conectei o full HD (dell) na placa de video e o outro na on-board, mas pro onboard aparecer eu precisei colocar ele para iniciar como principal na bios, fazendo isso eu não consigo alterar como principal o full HD e ele ta funcionando mas como se fosse onboard, não ta usando a capacidade da placa de video e tal placa de video é uma rx 570 power color placa-mãe GA-H110M-M.2 DD
  7. creio q não, uso a tv e o video game nela e nunca deu nada
  8. eu ligo direto na tomada, o que tem ou não tem eun ão sei, estou em uma hospedaria não tenho muitas informações e não manjo mt dessa parte
  9. meu pc estava em um lugar do quarto, coloquei em outro e quando liguei deu isso
  10. isso eu já fiz mas aparentemente está ok, externamente ta tudo beleza... mas a outra placa que pegou fogo tb tava tudo beleza externamente e deu no que deu, por isso queria saber se tem algum programa q testa tensão ou coisas assim
  11. Boa galera, seguinte... tive um problema recente, troquei meu pc de tomada e saiu fumaça da placa de video, ela queimou... comprei uma rx 570 e eu não conseguia usar, achei que a fonte tinha queimado, dps achei que fosse o pci express da mobo, por via das duvidas fui em uma "loja" testar, o tecnico tinha que fazer o que eu falava pois era aqueles "tecnicos" maravilha, no fim das contas ele não testou nada direito, mas tudo deu video nele, chegando hoje (2 dias depois dos testes) eu dei uma limpada e tudo mais e consegui fazer tudo ligar (estou digitando do pc) aparentemente ele está ok, mas as
  12. Pensei nisso.... Tenho medo de ser isso,a placa-mãe sai mais cara que a fonte e a dor de cabeça é maior, eu tô tentando alguma loja aqui em sp capital que faça o teste da fonte e das vga, se atestar problema na fonte eu já compraria na própria loja uma nova... Vi alguns lugares mas não sei se farão esse serviço, vou tentar amanhã. Eu só ainda estou em dúvida em relação a fonte
  13. Sim, liguei ela de ponta cabeça no slot da memória....veio julgar ou ajudar? Destruir eu só quebrei um pedaço da parte de alumínio que encaixa na cpu pra encaixar, não fiz nada além disso e não é imprudência nenhuma já que o produto é meu, ela não deixou de funcionar por isso, o alumínio da parte externa que suporta o encaixe nada tem a ver com ela estar queimada ou não.
  14. Então, me falaram que eu preciso de uma de 600w, eu mesmo não acho necessário mas tenho receio... Achei uma da Corsair por 315 80plus bronze se não me engano, sei que não está muito barata mas tô pensando em pegar em loja física pela urgência, por isso o preço...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes