×
Ir ao conteúdo
  • Cadastre-se

Felipe Hernandez

Membro Pleno
  • Posts

    231
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Anderson_Júnior essa foi com o uso em 45% do processador conforme ali em cima, vou baixar o CPUZ amanhã pra testar
  2. voltei, inverti os 3 e a tampa frontal está aberta, nesse momento vou enviar o print do uso do PC e junto o da temperatura, pode avaliar se está "normal" ou se deveria estar mais frio?
  3. @Anderson_Júnior sim sim, entendi... amanhã eu vou inverter os 3 fans, estou sem parafuso aqui e prendi eles com enforca gato (tem problema?) e dai eu testo com ele aberto e depois fechado pra ver e retorno aqui
  4. vou testar amanhã, o ***** é que as fans ficam muito expostas e dai se relar acaba pegando, fora os fios do headset
  5. @Anderson_Júnior @Anderson_Júnior acabei de ver um vídeo mais simples falando sobre isso, peguei essa imagem... no caso os da frente estão corretos, eu precisaria inverter os 2 de cima e o de trás, certo? afinal, todos foram instalados da mesma forma, com a parte "traseira" onde tem a fiação pra dentro, e as ventoinhas apontando pra fora, assim como nessa imagem aqui: é da pichau mesmo... eu tirei agora pra testar mas o gabinete está todo aberto, ficando em 45 graus sem nenhum esforço no computador, provavelmente então irei inverter as outras 3 fans e dai testo novamente, o WC eu verifiquei e está bem preso, creio não ser esse o problema
  6. @Paulo Ricardo Lauxen eu quem instalei, o WC já veio com a pasta térmica olha.. eu acho q ta bem encaixado sim mas acho que vou tirar e por novamente... a pasta térmica já vem instalada ***** que o WC ta bem preso ao processador, achei esquisito isso
  7. olha.. eu acho q ta bem encaixado sim mas acho que vou tirar e por novamente... a pasta térmica já vem instalada ***** que o WC ta bem preso ao processador, achei esquisito isso
  8. opa, beleza? conforme o titulo... creio que esteja aquecendo demais, o pc estava dando mensagem de super aquecimento antes, então resolvi comprar um WC mas está pegando 80graus no CSGO, sem nenhum jogo aberto ta ficando por volta de 50 graus, o que eu acho que é alto tb (mesmo estando bastante calor) config: b550m msi rx 570 2x8gb memoria 2 fan em cima, 1 atrás e o watercooler na frente de 360mm da castle 1 NVMe 1tb fonte 650w corsair bronze a forma que instalei os fans foram todos com a parte da ventoinha pra frente, ou seja, a parte "com fio" fica pra trás "escondida" e a parte do fan, a parte que gira fica pra frente, vou anexar aqui fotos do gabinete pra demonstrar como está, assim como uma foto do HWmonitor sem nenhum game aberto
  9. tem muita diferença? não entendo muito... é que eu acabei de pegar essa fonte, trocar vai me gerar um ***** gasto a mais
  10. @Marlon Vinicius Cardoso @Matheus Dutra obrigado, creio que possa fechar o tópico então... eu até coloquei as peças no site da coolermaster mas não tinha espaço pros fans RGB, e não sei se isso implica muito, sabem algum site que eu possa fazer o cálculo?
  11. Boa tarde galera, beleza? montei uma máquina com as seguintes especificações: Processador AMD Ryzen 5 5600X, 6-Core, 12-Threads, 3.7GHz (4.6GHz Turbo), Cache 35MB, AM4, 100-100000065BOX placa-mãe MSI B550M PRO-VDH, DDR4, Socket AM4, M-ATX, Chipset AMD B550, B550M PRO-VDH 2x Memoria Team Group T-Force Pichau Delta RGB 8GB (1x8) DDR4 3600MHz, TF11D48G3600HC18J01 Fonte Corsair CV Series CV650 80 Plus Bronze 650W, CP-9020236 SSD Team Group MP33 1TB M.2 NVMe PCIe, TM8FP6001T0C101 Gabinete Gamer Pichau Pouter II Led RGB, Vidro Temperado, PGPO-02-RGB Water Cooler DeepCool Castle 360RGB V2, DP-GS-H12AR-CSL360V2 São 3 fan RGB do water cooler na frente e +3 fan RGB que veio com o gabinete, dois em cima e um atrás, atualmente eu uso uma rx 570 mas pretendo trocar por uma RTX 3070 Minha dúvida é: a fonte aguenta? Comprei ela junto com as peças agora na black fraude eu achei que dava de boa, mas tem vários profissionais de p... nenhuma palpitando e falando que não aguenta, me fez pensar... como eu nunca tive um PC com muito RGB não sei o quanto isso puxa, meus pcs costumavam ser mais fracos que esse ps: tudo isso é novo zerado, se é que faz alguma diferença né...
  12. Aparentemente é alguma coisa com o gabinete, consegui ligar duas vezes e com fontes diferentes, talvez seja a tal da estática... Alguma ideia de como solucionar? Faço o teste fora do gabinete usando a chave pra dar curto e liga, quando boto no gabinete já não liga mais
  13. Problema que todas as peças chegaram hoje, acho meio ***** condenar assim de uma vez
  14. Testei a outra fonte e novamente sem sinal de vida, não acende nada e nem faz barulho
  15. Mesmo tendo acabado de tirar da caixa? Tem algo pra fazer em relação ao "curto"? Eu tenho outra fonte aqui, vou testar ela

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.