Ir ao conteúdo
  • Cadastre-se

Fernando Vieira_737981

Membro Júnior
  • Total de itens

    9
  • Registro em

  • Última visita

Reputação

0

Últimos Visitantes

309 visualizações
  1. Outra duvida é eu usando a mesma maquina para acessar os arquivos do servidor antigo ela entra com o dominio certo, e no novo servidor ela entra com dominio local. Teria como mudar o dominio pelo servidor dessa maquina que está tentando acessar?
  2. Aqui onde trabalho existe 2 servidores e as maquinas puxam arquivos por exemplo do servidor 12.1 (antigo) Migramos para um novo servidor 12.19 (novo) até ai tudo bem. Porém o software que usamos ele é registrado no dominio para ter as permissões para puxar os arquivos. porém o mesmo puxa com um dominio "local" e não o dominio que foi dado a permissão: log do servidor novo Account For Which Logon Failed: Security ID: NULL SID Account Name: maxsys Account Domain: SN-60825-DATACA no account dominio deveria puxar com o dominio que liberei mas ele puxa com esse dominio l
  3. Segue também o log de evento. Log Name: Security Source: Microsoft-Windows-Security-Auditing Date: 21/08/2019 11:01:29 Event ID: 4625 Task Category: Logon Level: Information Keywords: Audit Failure User: N/A Computer: JCsec-AP01.JallCard.Sec Description: An account failed to log on. Subject: Security ID: NULL SID Account Name: - Account Domain: - Logon ID: 0x0 Logon Type: 3 Account For Which Logon Failed: Security ID: NULL
  4. Amigos, temos um problema com um novo servidor onde trabalhamos. Precisamos pegar "arquivos" do servidor A pelo programa porém o mesmo da falha no logon. Eu consigo acessar normalmente o servidores, as pastas, criar e editar arquivos, porém quando tento puxar pelo programa especifico da esse problema. Já fiz as permissões, já abri como ADM. Indicam algo?
  5. Opa beleza? Minha placa-mãe é uma Asus H81M-CS/BR Sabe eu nem to ligando tanto pra placa de video, porque não to jogando muitos jogos, mas essas travadas e o fone não funcionar tá me deixando bolado.
  6. Ai galera preciso de uma ajuda, vou relatar o meu problema se alguem tiver uma base do que seja pra mim ter uma luz e não ser enganado por alguns "técnicos" ai. Eu tenho um PC I3 4470 e uma placa de video gtx 460 ele sempre funcionou normal, mais esses dias fui mexer nele, ele deu uma travada e de lá pra cá as coisas só ficaram pior, agora quando eu vou entrar ele carrega até a parte que vai iniciar o windows ai pega e some a imagem e o monitor fica sem sinal, só que quando eu uso o video onbord (com a placa de video desconectada) funciona normal, porém agora a entrada de fone frontal não es
  7. Estou pensando em comprar um de até 900~~1.000 reais, tem alguma indicação?
  8. Olá a todos estou com a seguinte dúvida, tenho um pc um pouco (muito) antigo, eu jogo coisas não pesadas jogos simples mais sempre em baixa resolução...o jogo atual que jogo tem a configuração de Directx9 ou openGL porém no meu pc nenhuma nessas duas espeficações funcionam ai me falaram que se eu colocar uma placa de video já AJUDA muito e eu to sem grana para comprar um pc novo no momento. Algumas config do pc: Nome da Placa Mãe Gigabyte GA-8VM533M-RZ Tipo de processador Intel Celeron D 325, 2533 MHz (19 x 133) se precisarem de mais alguma coisa...só me avisar a e também queria expand

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!