Ir ao conteúdo
  • Cadastre-se

Renato Machado_339140

Membros Plenos
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Vitória/ES
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Phenom II X4 Black Edition 965, 3.4 MHz
  • Placa-mãe
    Gigabyte GA-970A-D3P
  • Memória
    Corsair Vengeance 2 x 4 GB DDR3-1333 + Kingston 1x 4GB DDR3-1333
  • HDs
    1 TB, 7200 RPM, SATA-III + 500 GB, 7200 RPM, SATA-III
  • Gabinete
    Thermaltake ATX V4 Black Edition
  • Fonte
    CX430 e Antec 750
  • Mouse
    Microsoft
  • Teclado
    Microsoft
  • Monitor
    Samsung TV Monitor LED 24" Série 5
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    Opera
  • Antivírus
    AVG Free

Meu Smartphone

  • Marca e modelo
    Samsung Galaxy Note 4

Meu Console

  • Modelo
    PS3
  1. Lascou. Não achei display pra vender em lugar nenhum na net. O modelo da TV é samsung 49ku6300. Velu! Obrigado.
  2. Fui colocar a tv na parede e acabei pressionando a tela com o dedo, o que causou um dano deixando uma mancha que parece um líquido derramado quando desligada e quando ligada uma mancha que parece vidro trincado. Engraçado que a mancha parece exatamente um dedo rsrssr. Alguém sabe dizer o que foi danificado, se tem concerto?
  3. Tenho NET (60mb) e quando faço o teste de velocidade (speedtest/simet...) usando um servidor da minha cidade da a velocidade contratada, mas quando uso servidor de outra cidade a velocidade caia muito, tipo pra 15mb, isso é normal?
  4. Estou com problemas no Modem Cisco DPC3928S da Net. O objetivo é levar internet pro quarto (cabo e wifi). Tenho um modem D-Link DSL-2740E e o coloquei como retransmissor de DHCP. Com cabo funciona mas o wifi não, conecta e cai toda hora. Ai habilitei o MAC Filter no Cisco e permiti o MAC WIRELESS do D-Link. Assim o wifi do D-Link passou a funcionar mas o wifi do Cisco parou de funcionar. O sinal wifi do Cisco está funcionando, mas não consigo conectar nele. Se eu desabilito o MAC Filter no Cisco volta a funcionar o wifi nos dois, mas depois de algum tempo o problema no D-link volta, ou seja, não consigo mais conectar o wifi dele, ficando só o wifi do Cisco. Pelo que pesquisei esse modelo do modem da net é problemático e não permite AP. Alguém pode me ajudar a fazer essa configuração? Obs: Conhecimento de rede limitado.
  5. @RS Faria Vamos ver quanto tempo a mais ela dura né...Ela é boa mesmo: Teste da Fonte de Alimentação Antec True Power 750 W Vou botar o cooler e aproveito para testá-la com outro cabo. Quanto eu ganharia de desempenho em jogos colocando um FX-6300 e uma GTX 750Ti, por exemplo?
  6. Entendi. Obrigado! Se a fonte antiga estiver boa é melhor eu continuar com ela ou usar a nova (CX 430)mesmo?
  7. Caraca...olha a situação. Hoje chegou a fonte nova. Instalei, fui ligar o PC e nada. Pensei: Pronto! Lascou, não era fonte, deve ser a placa-mãe. Ai, como essa fonte nova veio sem o cabo de alimentação, eu usei o antigo da outra fonte, e como ele está com uma parte "sem a capa" (foto), resolvi testar outro cabo de alimentação. Pimba! Ligou. E agora? Será que a fonte antiga está boa e o problema era o cabo de alimentação? Instalei dois Fan's no gabinete e deu uma diminuível boa nas temperaturas, tanto da CPU como da GPU. O cooler que comprei (Hyper T4) eu não consegui encaixar na placa-mãe. No site diz que é compatível. https://pcpartpicker.com/products/cpu-cooler/?compatible_with=gigabyte-motherboard-ga970ad3p . Vi um vídeo onde o cara instala o T4 em cima do suporte do cooler padrão, é assim mesmo? Não deu para ver ainda se o PC continua instável. Na hora que ligou a fan do cooler deu umas disparadinhas mas bem menos que antes e depois parou.
  8. @Raphael Ventorim valeu aí pela ajuda. Obrigado! Vou ver aqui se era isso mesmo e posto o resultado.
  9. @Raphael Ventorim pois é. Testei a fonte hoje em outro PC e ela até ligou mas não deu vídeo. , parecia não ter força o cara falou. Acho que com isso da pra dizer que a fonte está ruim não é? O ideal seria testar outra fonte no PC pra ver se as outras peças estão ok, mas a fonte, tendo de comprar outra, passo para outra questão. A placa-mãe é a peça mais nova da maquina, as outras tem aproximadamente 5 anos de uso. Essa placa aguenta um upgrade. É melhor escolher uma fonte já pensando nesse possível upgrade. Mas, como essa CPU e VGA consomem muita energia, talvez peças mais atuais requeiram até menos da fonte, correto?
  10. @Raphael Ventorim funcionou 1 ano e meio. 5 anos acho que deu pra fonte não? Ainda mais ligada num estabilizador velho e um gabinete mal refrigerado. Mas, talvez leve a fonte para testar em uma loja. No caso de ser ela mesmo,uma de 500W tá bom pra essa máquina?
  11. Tenho uma placa-mãe aqui. Dá pra testar a fonte só com a placa-mãe?
  12. @Clamav essa fonte já trabalha nesse PC há 5 anos. Só troquei a placa-mãe porque a outra queimou. Na placa-mãe nova essa fonte funcionou por 1 ano e meio. Além de não ter instalado fan's no gabinete, eu montei igual minha cara, os fios ficaram embolados, atrapalhando a circulação do ar. Só fui cogitar superaquecimento agora no final. Fui ver a temperatura ( na Bios ) e tava quase 90° a CPU. Configuração: Microsoft Windows 10 Pro Gabinete Thermaltake ATX V4 Black Edition AMD Phenom II X4 Black Edition 965, 3415 MHz placa-mãe Gigabyte GA-970A-D3P Corsair Vengeance 2x 4 GB DDR3-1333 Kingston 1x 4GB DDR3 NVIDIA GeForce GTX 275 (896 MB) ST1000DM003-1ER162 ATA Device (1 TB, 7200 RPM, SATA-III) ST3500418AS ATA Device (500 GB, 7200 RPM, SATA-II) Fonte Antec 750W
  13. @Clamav pois é. ..O que eu tô achando é o seguinte. Eu montei essa máquina mas não me atentei para refrigeração. Somou-se a isso o uso de estabilizador,velhaço ainda. Queimou uma placa e o sistema começou a ficar instável na placa nova. O troço foi progressivo. Começou com lentidão, passou para travamentos, driver de vídeo caindo. , cpufan acelerado, liga mas não da vídeo...e enfim, não liga mais. Ou seja, a fonte era boa mas as condições em que ela trabalhava eram péssimas. E sim, ela suportou diversas quedas de energia. Mas, isso é só um palpite de leigo. Por isso tô aqui.
  14. Com esse teste da para condenar a fonte? O PC não liga e não tenho outra fonte para testar a placa-mãe.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×