Ir ao conteúdo
  • Cadastre-se

MaylsonAlvs

Membro Júnior
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Formoso TO
  • Sexo
    Masculino
  1. Existe algum programa pra copiar de um DVD pro pendrive? porque se não vou ter q baixar na lanhouse.
  2. Eu troquei o teclado e era justamente esse o problema. A f1 estava com defeito. Entrei na BIOS mudei a hora e data, estava em 2009. Ajustei o boot pra DVD(os 3) e nada, de início dá uma tela preta com o anderline _ piscando, só q ele some e começa o win 10(vai pra tela de recuperação mas, mas dá erro em todas as opções) Fica só nesse ciclo. Porque ele passa direto pro win 10? Antes quando tava funcionando eu testei os cds e eles foram reconhecidos (até o haréns boot) como mídia mesmo. Mas na hora do boot não vai. Alguma ideia?
  3. Quando eu click nas teclas a CPU faz um bipizinho. Quando é f1, f2, 5%, não faz Bibi nenhum, bem eu não uso essas teclas no dia dia, pode ser que estej estragadas e eu não percebi. Eu limpei o teclado esses dias atrás. Vou trocar o teclado pra ver. adicionado 3 minutos depois A tecla da BIOS é Delete. E não acessa. Passa direto.
  4. Eu pressiono f1, mas não acontece nada. Fica na mesma tela, eu reinicio, e volta a mesma coisa.
  5. Ola pessoal, um problema atrás do outro Resetei a BIOS agora apace uma mensagem de "cmos setting wrong" Não sei como sair dela, já resetei a BIOS várias vzs.( no jumper, na bateria). Resetei a BIOS pra poder formatar. Na imagem tem as informações da placa.
  6. Eu já fiz isso. Mas passa direito pro win 10. adicionado 3 minutos depois Dar resetei a BIOS(tirei a bateria por 30 min) Agora nem iniciar não inicia. Segue a imagem>
  7. Olá pessoal. Minha placa é bem simples, convencional, 2 g RAM, 500 HD. Tinha windows 7, atualizei pro 10. Agora quero formatar porque o 10 não inicia, reparo automático não dá em nada. Tmb não consigo voltar ao SO anterior. Configuru na BIOS o boot pelo driver DVD, ele pisca a barrinha mas passa direto pro win 10, mas não carrega, dae o único jeito é desligar. Não sei o que fazer. Minha BIOS é América mega trends, 2005 eu acho.
  8. é sim, o pc trava até no modo de segurança, significa que não é driver ou programa certo? vou trocar a fonte. A antiga placa mãe tinha queimado... deve ter sido sobrecarga de tensão... deve ter danificado a fonte também... vou trocar pra ver.
  9. a memoria não deu nenhum erro. Será a fonte? ela esta funcionando, mas a tensão não é 100 %. onde é 5 tá 4.. onde é 3 tá 2,5.. mais o menos assim... não sei como resolver...
  10. Testei uma placa de vídeo, e não resolveu. Troquei a placa e resolveu. Obrigado.
  11. Vou instalar o xp, o pc era simples... mas não travava como agora. o hd está funcionando sim... testei em outra maquina.. deu certo. agora a memoria ham não cheguei a passar o cpuz .
  12. Opa, Beleza pessoal? Minha antiga placa queimou, coloquei outra a 945gpx pcware, eu sei que ela é ruim, mas foi o jeito. Mas uso os mesmos componentes, processador 775 Intel celeron 430 1.8 Ghs, memoria ram 2 g, hd 160 g, cooler, fonte... Depois que troquei a placa, formatei e instalei o win 7 ultimate . Tem poucos programas agora, só chrome, office... coisa muito simples. Ae ficou travando.... abro o navegador ele trava mas volta sozinho... e até carrega a pagina. abro o word ele trava...tela, mouse...teclado... mas alguns instantes( as vezes 1 ou 2 min) depois ele volta ao normal... Te
  13. Como assim não está passando do post? o que significa não está passando do post?
  14. Boa noite. Estou aqui com um computador que não dá imagem, o monitor fica só piscando o led.ele inicia, cooler do processador também. mas não dá imagem. 1° tirei e limpei a memória ram, testei em outro pc e funcionou. Testei o processador, funcionou, testei hd, meu teclado não tem led, então não dá pra fazer um teste com ele. já o Driver de dvd funciona, o led dele acende e se eu mando abrir ele abre. Testei a fonte,ela funciona sim. Resetei a Bios, lavei a placa mão com álcool isopropílico, e nada disso resolveu o problema até agora. A placa de vídeo é onboard, ( a placa não é nova, soquet
  15. É problema de hardware mesmo... Memoria ram.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!