Ir ao conteúdo
  • Cadastre-se

Leo Holanda

Membro Pleno
  • Total de itens

    90
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

14

Sobre Leo Holanda

  • Data de Nascimento 29/06/1997 (23 anos)

Informações gerais

  • Cidade e Estado
    Maceió/AL
  • Sexo
    Masculino

Meu PC

  • Processador
    I5 4440
  • Cooler
    Hyper TX3 EVO
  • Placa de vídeo
    GTX 750 EVGA 2GB
  • Placa-mãe
    B85M-D3PH
  • Memória
    8gb Hyperx 1600mhz
  • HDs
    1 - 500gb Western Digital
  • Gabinete
    Aerocool Strike X One (2 fans lateral, 2 fans em cima e um atrás)
  • Fonte
    CX 430 Corsair
  • Monitor
    SyncMaster TA550
  • Sistema Operacional
    Windows 10

Meu Smartphone

  • Marca e modelo
    Motorola Moto E
  1. Pessoal, bom dia De um tempo pra cá, apareceu uma linha pontilhada bastante estranha, como vocês podem ver na imagem, na tela do meu notebook. Quando eu conecto o cabo HDMI na televisão, entretanto, essa linha some na televisão, mas continua no notebook. Eu estava usando ele normalmente um belo dia, mas aí chegou uma família pra visitar a minha. O filho deles não parava quieto, então decidi ligar o notebook e deixar ele jogando alguma coisa, depois fui escutar o jogo do Sport na rádio no meio do terreiro da fazenda... quando voltei, ele tinha desligado e só fui ligar no
  2. @E. Soares Não deu pra tentar porque não consigo nem acessar o Windows quando coloco ela no PC kkkkk pois é, ela morreu mesmo. Obrigado pela ajuda!!
  3. Eu estava exatamente com esse problema ano passado. Aí eu acabei colocando a placa no forno e não resolveu, e deixei ela esquecida na caixa. Eu sugiro que você tente limpar da melhor forma possível o slot pci, onde encaixa a placa. Eu passei um pincel e dei um banho de limpa-contato antes, e hoje eu coloquei ela de volta pra ver o que dava e ela acabou funcionando perfeitamente, usando o VGA adaptado no DVI. Porém, comecei a jogar Paladins e no meio da partida a tela ficou rosa, a imagem começou a distorcer o PC reiniciou, agora meu monitor nem sequer avisa que não dá imagem, ele a
  4. @E. Soares A fonte é uma CX 430, da Corsair. A configuraçã completa do PC tá nessa parte "Meu PC" embaixo do meu nome. Meu primo comprou uma igual a essa, só que a versão Superclocked, e com 1 ano e meio deu artefato na dele. Também tô achando que não tem jeito. Vou colocar ela de novo e usar o programa de stress, e usar outro cabo VGA.
  5. Galera, aí vai minha história de dor e sofrimento... Eu tenho uma GTX 750 EVGA 2GB, sem overclock. Comprei ela em 2014, e usei um bom tempo, mas um belo dia eu liguei o PC e apareceu um erro muito estranho do windows 10, foi muito rápido e não consegui pegar o número. Ainda tentei usar a placa depois disso, mas a imagem estava muito estranha, com várias cores e distorcida. Tirei ela do PC, coloquei na caixa e fiquei usando a onboard até então. Hoje eu coloquei ela de novo, não tava dando sinal no HDMI porque um pedaço do meu gabinete atrapalha a entrada, não deixa o HDMI entra
  6. Galera, acabei comprando o TX3 Evo na Black Friday. Chegou hoje e aparentemente o problema está resolvido. Testei aqui em 100% num programa pra estressar e as temperaturas ficaram por volta de 55º enquanto o cooler box da Intel ficava 90º pra cima. Só tive alguns pequenos problemas na instalação e fixação e tive que retirar umas das ventoinhas que ficava na tampa do gabinete pois estava forçando a ponta dos tubos de cobre. Fora isso, tudo tranquilo!! Obrigado pela ajuda!!
  7. Galera, não sei se pode voltar a postar depois de tanto tempo que o post foi aberto mas... Problema aparentemente resolvido! Comprei um TX3 Evo na Black Friday, chegou hoje, aí já testei usando um programa pra "estressar" o processador e a temperatura ficou por volta de 55º quando o cooler original da intel batia 90º pra cima, tinha até reinstalado o cooler box com pasta térmica nova e fixado bem, mas as temperaturas continuaram altas. As memórias atrapalharam um pouco na hora de apertar os encaixes e isso me deu algumas dificuldades pra fixar bem, suspeito que um dos pinos não esteja 100% enc
  8. @Contiusa @Ge Silva Tô inclinado mais pro Blizzard, realmente. Minha preocupação era se ia caber no Aerocool Strike X One, será que cabe?
  9. Amigo, eu aconselharia você esperar um pouco e ver se a GTX 1050/GTX 1050 Ti fica em conta, já que ela é uma placa mais de entrada, veio inclusive pra substituir a GTX 950 que substituiu a GTX 750Ti que apesar de ainda dar conta é de uma arquitetura relativamente antiga e já começa a ficar ultrapassada. Tem uns reviews na net do Peperaio que mostra uma diferença significativa de desempenho.
  10. Boa noite galera! Postei outro dia aqui um post sobre as temperaturas do meu i5-4440 e realmente elas estavam a me dar dor de cabeça, batendo 70º pra cima em 5min no Cities Skylines, mas aí limitei pelo Windows a potência do processador a 70% e elas estão mais estáveis, mas não queria usar o processador a 70% sempre então vou partir pra uma compra de air cooler, já que provavelmente minha faculdade vai entrar em greve e vou tirar um tempo pra jogar. Já fiz manutenção, a pasta térmica está correta, o cooler bem encaixado, enfim, tudo dentro do correto. Como não posso gastar ac
  11. Aqui estão algumas fotos que tirei mais cedo. A loja onde eu comprei colocou um adesivo em cima do processador.
  12. @RS Faria Exato! Estranho demais... Também acho que não é o Windows 10, porque eu formatei esses dias, só tem o básico e o Cities Skylines agora. Tinha até uns processos puxando da CPU em idle, como o Windows Defender e uns do Windows Update, aí eu procurei umas formas de diminuir isso, consegui, mas continua.
  13. 5min no Cities Skylines. aaaaaaaaaaaaaaaaaaa adicionado 2 minutos depois @RS Faria Tá funcionando tranquilo. Até tentei aumentar a rotação dele na BIOS. Antes tava 0.75 por grau, alguma coisa assim, subi pra 1.75 e continua. A pasta térmica era aquele pote pequeno da Implastec. Bem simples, me pareceu na hora. Ele aplicou colocando uma camada fina por cima do processador. adicionado 3 minutos depois @le007 Poxa, acho que vou esperar entrar um dinheiro e procurar um desses por aqui. Realmente, vou dar uma olhada nas medidas, de primeira acho que ficaria apertado. Obrigado pela
  14. @RS Faria Não, foi logo quando liguei o pc e ele tava inciando, aí abri o chrome e ele subiu isso tudo, depois voltou pros 45º. Eu fico meio assim porque no site da intel diz que a temperatura máxima permitida nesse cooler box é de 72.72º, e não é tão difícil ele chegar nessas temperaturas se eu jogar um jogo mais pesado por algumas horas... adicionado 2 minutos depois @le007 Interessante! Meu sonho são essas temperaturas rsrs E tem muita bronca esse T2? A manutenção é tranquila? Eles aparentam serem meio pesados, ou é só impressão minha?
  15. Galera, bom dia! Estou com alguns problemas que estão me dando dor de cabeça. Meu PC: i5-4440, placa-mãe b85m-d3ph, 8gb memória hyperx 1600mhz, 500gb HD Western Digital, GTX 750 EVGA 2GB, o gabinete é um Strike X One da Aerocool, com dois fans de 140mm na lateral(fora pra dentro), 2 de 120mm em cima(dentro pra fora) e um de 120mm atrás (dentro pra fora). Quando comprei, o processador sempre ficava em idle perto dos 35º e em full load perto dos 60º. Agora, em idle, sem abrir absolutamente nada, ele não fica menos de 45º-50º, tendo picos de mais de 60º!!! em full load, hoje, ele

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!