Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fireseed

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio De Janeiro
  • Sexo
    Masculino
  1. Pessoal,problema resolvido,insisti em resetar o modem e uma hora foi e consegui desfazer a burrada que fiz nas configurações da LAN,está tudo normalizado.Obrigado xRockAndRoll pela a atenção. Boa noite.
  2. ja fiz o reset nele,parece que não adiantou muito,ainda não consigo ter o acesso
  3. Olá craques da informática. Estou aqui com um problema um pouco chato,que eu mesmo acabei criando na minha internet...como? aqui vai... Eu queria mudar o endereço de IP porque causa de um jogo na internet,sou muito leigo pra mexer em qualquer coisa mais complicada assim de pc,internet etc...acabei mexendo onde não devia,entrei no endereço do modem ARRIS e fui mexer nas configurações(que por sinal é um roteador bem complicado) e fiz a seguinte bobagem: Achando que eu iria trocar o IP,fui em "configurações da LAN" e tive a BRILHANTE ideia de trocar o ultimo número do "IP adress" e do "Start IP Adress",bastou isso para estragar com tudo,percebi que depois disso,a velocidade da internet tinha sido reduzida ( e muito) não consigo entrar em quase mais página de internet nenhuma,sempre dá como "a conexão expirou",tenho acesso a poucas páginas,como Youtube,facebook e essa página do clubedohardware.Mas nada entra.Vou deixar uma imagem para explicar melhor onde foi que eu fiz a droga. OBS: tive que pegar um video da internet para amostrar a imagem,não consigo mais acessar meu roteador. Percebi que no ícone de internet lá embaixo perto da data e hora aparece assim "Acesso a internet" "Rede não identificada - Acesso a internet" Passei quase o dia inteiro quebrando a cabeça pra resolver esse droga que eu mesmo fiz,vi vários tutorias e vídeos na internet,desde mexer no "cmd" como os comandos do "ipconfig" como também outras coisas mais que tentei não deu certo.Também vi que na hora que mexi naquele cmd,o gateway padrão aparece zerado e logo embaixo o IP que mudei no roteador,como pode? Ah sim,antes de esquecer,pensei no óbvio,por que não desfazer o que fiz?Voltei para o endereço do roteador ARRIS e vejo que o usuário e senha padrão do roteador que são "admin" mudaram e não consigo por nada acessar de volta as configurações do roteador. Estou cansado,e preciso saber se o que eu fiz tem como consertar ou se realmente mexi em algo sério. Existe esperança amigos? Desde já obrigado pela atenção.
  4. Bom dia! Olha eu ja estava meio que ja sabendo que eu teria que formatar o pc...mas o estranho é que esse problema veio do nada sabe?tenho medo de formatar de novo e ele aparecer novamente,um rapaz aqui perto de uma loja de informática comentou que isso poderia ser a placa de som,esse computador já não está tão novo,de fato ele ja tem uns 6 ous 7 anos....ele está até com aquele tal lacre quem vem da loja que eu comprei..... respondendo as outras perguntas,sim eu possuo 2 pen drives,1 de 8 gigas,outra com mais,só que a memória dele diminiu sei lá por que,não tem mais nada nele e a memória caiu pra 6 gb...estranho né? eu possuo o facebook,skype eu ja tive,mas eu não gostei muito e deletei....se o face servir...está aí https://www.facebook.com/laubher.stutz abraços,obrigado por tentar ajudar Ratrix Galicia!
  5. Fiz tudo passo a passo,como você mandou,desinstalei os navegadores e os programas,fui no disco local c pra ter certeza que eles foram excluídos(foram) e fiz esse macetinho ai do botão do Windows e botar o endereço do jogo... Bem,infelizmente os ruídos continuam para a minha tristeza
  6. Sim,sim certo,ja possuo instalado o chrome,mas nem uso ele...vou ver se dá certo ou não. sim,no chrome o problema persiste,os ruidos e som travando também...
  7. Sobre o navegador,eu uso o Mozilla Firefox,sempre usei...mas de vez em quando eu mexo no opera também.... Sobre a formatação,não sei a respeito disso,diz ser fácil quem fez pra mim aqui,mas eu realmente sou um cabeça dura em informática...eu praticamente só ligo o computador pra fazer essas coisas simples como ver videos,jogar esse jogo etc...nunca abri meu pc,até porque como ja disse não entendo nada disso... Coisas incríves você diz?veremos isso depois,primeiro preciso resolver esse problema do flash player e os malditos ruidos que saem nesse jogo e nos videos...isso ta praticamente acabando comigo,de repente é algo tão fácil de se consertar que eu tava quebrando minha cabeça aqui à toa....enfim...me indicaram este site,me falaram que só tem craque de informática aqui,e em resolver esses tipos de problemas,espero que vocês consigam decifrar este enigma...bom pra mim esse problema ta um enigma pra mim! kkkkk valeu pela atenção de novo! espero que vocês consigam
  8. Ratrix Galicia,primeiramente,obrigado pela atenção,mas tenho algumas noticias ruins,este seu programa que você passou para mim,não adiantou em nada,tive de desinstalar.... Vou adicionar alguns detalhes aqui,quem sabe ajude melhor a entender o problema,estou quase formatando o pc de novo pra ver se isso resolve,mas primeiro quero ver se vocês conseguem me ajudar sem eu ter que formatar de novo....não to afim de pagar 70 reais só pro cara formatar meu pc de novo... Vamos a mais alguns aos detalhes: Bem,este jogo,é um jogo browser,é um MMORPG que se chama Dead Frontier,não está instalado no computador,como falei ele é um jogo browser,apenas require o "Adobe Flash Player" e o "Unity Web Player",o youtube também require esse flash player,outras sites também etc....até aí tudo bem,sempre joguei o jogo normalmente,vi os videos sem nenhum ruidinho se quer no fundo....nada..na página inicial desse site do Dead Frontier sempre executa um video trailer do jogo,(que é do youtube),ai que a coisa muda,2 semanas atrás ou mais(to a tempo com este problema já)ao invés disso aparece isto no lugar do video: Eu tenho o Flash Player instalado normalmente,atualizado,javascript ligado....eu não entendo o que pode ter acontecido pra começar isso,desde que esse aviso apareceu,o problema dos ruidos e barulhos vieram junto....nem videos do youtube consigo ver mais de tão ruim que está os ruidos e barulhos agora....estou desesperado....já tentei de tudo,mexi em várias configurações do computador,atualizei o windows 8.1 manualmente no site do windows pra ver se funcionava e nada... Se mais alguém tem alguma ideia do que eu possa fazer pra resolver isso,me ajude ai,estou cansado já deste problema,não consigo fazer mais nada no computador a não ser usar o facebook,twitter e olhe lá....repetindo não é vírus....passo diariamente o Malwarebytes anti Malware(que por sinal é muito bom)....nunca indica nada....estou sem idéias do que pode ser,alguém tem alguma solução ao invés de formatar de novo?
  9. Minha primeira vez neste site,mas vamos lá....espero que vocês consigam solucionar meu problema Vou deixando bem claro que sou muito pouco entendido de informática,quando já se fala em drivers e placa mãe,eu já fico sem saber o que falar,eu nem mexo com nada dentro do meu pc por isso mesmo,mas vou tentar explicar meu problema. Muito bem,eu estou com um problema MUITO chato,que são os ruidos,chiados,barulhinhos bem irritantes,e parece ao meu ver que o som "laga" de vez em quando ou trava e volta em poucos segundos,mas aí é que vem o negócio,isso não acontece toda hora,esses malditos ruidos e barulhos vem e voltam de vez em quando,só quando eu vejo videos,jogo algum jogo um jogo da internet(não tenho nenhum jogo instalado no pc por que ele é muito fraco)... Já passei vários antivivirus,fiquei mexendo em algumas configurações de som,vendo tutorias do youtube,para ver se resolvia,e nada... Tenho mais um detalhe,estes chiados e ruidos só acontecem quando eu plugo algum headset ou headphone no pc!!!Não uso os "speakers"(aquelas caixinhas de som) do computador por que prefiro mil vezes os headphones,comprei um recentemente,bem carinho até,de boa qualidade sem dúvida,a marca é a Phillips....ja tirei a conclusão que o problema não é dele,por que como eu citei antes,eu tenho um headset velho e quando eu plugo ele os malditos barulhinhos voltam...tem vezes que voltam fraquinhos,tem vezes que voltam tão fortes que acontecem esse "Lag" no som..não uso os speakers por que eles estão muito velhos e cheios de defeitozinhos.... Enfim,antes de eu levar meu computador para algum técnico de informática ver o problema,eu resolvi recorrer meu problema aqui com vocês,espero que tenham entendido o problema e que possam solucionar,por que realmente estes malditos barulhos estão me atrapalhando demais....últimos detalhes,agora mesmo quando eu estou digitando algo ou apenas lendo algo da internet,nada....nenhum chiado,ruido...nada mesmo. Se isso ajudar,meu windows é o 8.1,foi formatado recentemente,não por mim,por outra pessoa e sim ele está atualizado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×