Ir ao conteúdo
  • Cadastre-se

Franclinf

Membros Plenos
  • Total de itens

    33
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Itapetinga/BA
  • Sexo
    Masculino
  1. Opa...caramba eu realmente nao lembro como fiz para resolver o problema Me desculpem...ate dei uma olhada no link do amigo acima para ver se foi por ali...mas acho que nao.
  2. @RS Faria valeu, vou procurar corrigir isto! Obrigado
  3. @RS Faria É a bomba, no caso 100% seria 12V?
  4. Boa noite, pessoal! Eu adquiri recentemente meu novo Kit (placa, ram e processador), e estava tendo uns problemas de temperatura. Mas logo entendi que o problema estava na config "auto" da fan da cpu com rotação bem baixa. Então me veio uma outra dúvida, e entrei no BIOS pra dar uma olhada. Lá eu vi que o radiador está em 7.2V, gostaria de saber se essa é a tensão padrão, se posso aumentar, se há sérios riscos nisso, levando em conta que aqui é muito, mas muito quente, então procuro manter a refrigeração sempre alta. Segue imagem:
  5. Boa noite! Gostaria de alguma dica de placa-mãe para meu Ryzen 5 2600x, 16gb 2400mhz, RX 570 4gb. Não faço overclock, mas gosto de ter a possibilidade de fazer. A médio preço, o que indicariam?
  6. @Phoenyx como eu faço isso, sou leigo. xD eu passeei pela BIOS, mas nao sao muito claras as coisas por la
  7. Olá, eu estou com duvidas a respeito da frequencia de minha memoria. Pois nao sei se ela esta trabalhando na capacidade que deveria ou nao. Eu tenho esse pc: placa-mãe GigaByte GA-970A-UD3P AM3+Box REV 1.0 Memória Kingston HyperX Savage 4GB 1866MHz DDR3 CL9 Processador AMD FX-8350 Vishera 4.0GHz (4.2Ghz Turbo) 8MB AM3 porém na verificaçao da frequencia foi identificado isto tanto pelo cmd como pelo CPU-Z: Foto -> https://imgur.com/a/BkBRuRv Eu procurei na BIOS alguma opção para alterar para uma frequencia mais alta, mas nao achei. Alguem que possa me ajudar? Obrigado desde já
  8. Olá pessoal, tenho um roteador D Link DIR-905L e gostaria de saber se posso usá-lo como repetidor. Procurei alguns vídeos, mas tenho pouco conhecimento sobre configurações de rede e não consegui configurar o meu usando exemplos de modens diferentes. É possível? Se sim, alguém poderia me dizer como? Usando uma linguagem leiga xD Obrigado.
  9. Olá pessoal, acontece exatamente o q indica o título...porém, após algumas tentativas o PC acaba iniciando normal... só qeria ressaltar algumas mudanças q aconteceu aqui... eu mudei de cidade, agora a tensão é 110V e eu uso estabilizador (até comprar o filtro de linha), nao sei se é esse o motivo, mas agora frequentemente meu estabilizador dá 1 estalo, e a tela do monitor desliga e liga rapidamente.. isso pode ser o motivo de ta com problemas pra iniciar o PC? pode ta causando algum dano a algum hardware??? devo parar de usar o PC até comprar o filtro de linha?? desde já, agradeço a qem puder ajudar...
  10. @rand0MPrecisi0n Deus do céu senti até uma vergonha agora haha....valeu obrigado xD
  11. Olá bom dia.. Pessoal, eu tenho uma TV/Monitor LG modelo 22MA33D, e uma placa de vídeo AMD Radeon R9 270. O problema é o seguinte...na escolha de resolução da tela, meu PC apresenta como "recomendável" a resolução 1366x768, e apesar de ter opção de resoluções maiores ate a 1920x1080, a 1366x768 é a unica q funciona adequadamente. Quando eu uso a maxima, a tela fica maior q o monitor tanto na vertical como na horizontal, ela nao se ajusta ao tamanho do monitor...e os icones e letras ficam meio borrados...ou seja, a imagem nao fica boa. Tentei tirar print para mostrar a diferenca...porém no Print a imagem, pra meu susto, ficou normal...na print nao saiu como realmente fica no monitor quando uso a resolucao maxima. Em jogos tambem tenho problema, alguns a resolucao maxima fik de acordo o tamanho da tela, em outros fica a tela passando o monitor, o q me deixa a duvida se os jogos q estou usando a resolução maxima, realmente esta na maxima.
  12. @lucastjr resolveu o problema...Obrigado cara =)
  13. @mikepvr ok..ja percebi como funciona, vou tentar @mikepvr deu erro no ultimo comando, de formatação =/
  14. Demorei pra vir responder, mas o PC agora funciona normalmente..fiz os testes pelos programas q me passaram e nada de erro foi encontrado.. o Unico problema q persiste é na opção de reiniciar...quando a uso, demora absurdos minutos pra reiniciar...principalmente quando é por motivo de atualização de software, windows, drivers e tal...mas fora isso ta tudo de volta ao normal
  15. Boa tarde pessoal... então, meu windows deu problema, e pra restaura-lo eu fiz um disco de boot no pendrive q o proprio win 10 oferece... Depois do problema resolvido, fui formatar meu pendrive, q era de 8gb e passou a ter apenas 48mb!!! depois disso fiz um comando numa tentaiva de recuperar o pendrive, pelo prompt de comando digitei cleandisk, algo assim, nao lembro exatamente... E agora meu pendrive esta com 0 bytes... Tem salvação?? ele ta particionado ou algo assim, e só consigo acessar a partição sem espaço?rsrs... me ajudem por favor...Obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!