Ir ao conteúdo
  • Cadastre-se

Luis Gustavo Pastana

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Está adicionado 29 minutos depois Com a sua dica da BIOS acabei resetando ela de uma vez removendo a bateria e atualizando ela novamente e deu certo voltou ao normal.
  2. Estou com um problema a respeito do barramento da minha placa, não sei o que pode ser . Andei procurando em alguns locais disseram para remover a placa passar borracha nos contatos, e limpar bem que poderia resolver mais não resolveu . Minha placa é uma GeForece 1060 Ti 6GB ( https://www.techpowerup.com/gpu-specs/gigabyte-gtx-1060-windforce-2x-oc.b3797 ) Ela é para ser Pci-e 16x 3.0 mais está somente rodando em Pci-e 4x 3.0 as vezes elas fica em 8x não sei o que mais fazer pode ser defeito da placa de video ? placa-mãe ? Configurações do PC: Asus Prime Z370M-Plus II, Intel LGA 1151, mATX, DDR4 Intel(R) Core(TM) i7-8700 CPU @ 3.20GHz Memória HyperX 8GB 2666 DDR4 NVIDIA GeForce GTX 1060 6GB Fonte Corsair 650 WME White SSD Kingston 120gb SSD Kingston 250gb SSD M2 970EVOPlus 500GB HDD WD 4TB 7200RPM Win 10 PRO
  3. Sim, a principio quando formatei estava normal, depois de algumas semanas deu um erro no Windows parece que ele se corrompeu, tive que fazer recuperação e voltou a funcionar normalmente dai logo em seguida começou isso. adicionado 0 minutos depois Atualizado no topico
  4. Recentemente, fiz a troca da minha placa-mãe mais não sei dizer se é por conta disso que está ocorrendo esse problema é o seguinte. Quando ligo o computado, liga normal, rápido como sempre o que ocorre é que parece que há um delay/ demora para a placa de vídeo ser reconhecida ou funcionar. Computador inicia com a resolução estourada tudo grande mais logo em seguida dá tela preta e volta ao normal. Estarei postando um vídeo que eu fiz filmando o que ocorre para alguém puder me ajudar. Já tentei, desinstalar e instalar os drives da placa de vídeo, tirei ela limpei mais mesmo assim não mudou, o que noto também se eu reiniciar o computador isso não ocorre somente quando ele fica mais de 1 hora desligado isso ocorre. Configurações do PC: Asus Prime Z370M-Plus II, Intel LGA 1151, mATX, DDR4 Intel(R) Core(TM) i7-8700 CPU @ 3.20GHz Memória HyperX 8GB 2666 DDR4 NVIDIA GeForce GTX 1060 6GB Fonte Corsair 650 WME White SSD Kingston 120gb SSD Kingston 250gb SSD M2 970EVOPlus 500GB HDD WD 4TB 7200RPM Win 10 PRO Upei o vídeo no Youtube que não consegui aqui.
  5. Pessoal, recentemente adquiri uma placa-mãe nova, dando uma acompanhada nas temperaturas de CPU, placa de vídeo e outros, já que desmontei todo o pc já para limpar e instalar a placa nova andei notando que minha placa-mãe está com umas temperaturas tanto quanto estranhas, não sei se é normal para o modelo dela ou se é algum bug do próprio programa. A placa-mãe é uma Asus Prime Z370M-Plus II, Intel LGA 1151, mATX, DDR4 Queria saber sobre isso pois a placa tem apenas 3 dias de uso e tem garantia ainda, se for algum defeito posso ainda recorrer a garantia dela. .
  6. Troquei a minha fonte e resolveu , provavelmente era a fonte muito antiga.
  7. Primeiramente as configurações. Configurações do PC: Segue nas IMG's ( Processador , memorias, placa-mãe e VGA ) Fonte Seventeam 550W Modelo ST-550BAZ SSD Kingston 120gb SSD Kingston 250gb SSD M2 970EVOPlus 500GB HDD WD 4TB 7200RPM Seguinte, antes de comprar todos esses componentes vinha ocorrendo o mesmo problema comigo no hardware antigo eu só conseguia desligar o PC completamente fazendo uma atalho utilizando o comando "%windir%\system32\shutdown.exe -s -t 0", até ai tudo bem, dai agora no mês de novembro fiz um upgrade no meu PC no qual troquei a placa-mãe, processador, memoria HD, SSD M2 e placa de vídeo, unica coisa que não foi substituida no computador até hoje foi minha fonte de alimentação, a qual também vai ser substituída daqui alguns dias quando chegar uma nova da Corsair de 650W que comprei nova. Resumindo o que tem do setup antigo são os 2 SSDs da kingston, VGA 1060 e a fonte de alimentação. O resto é tudo novo. Depois de feito toda essa mudança na maquina, nem utilizando do comando que dava certo antigamente está dando mais, você coloca o computador para desligar ele desliga o SO completamente, o vídeo mais todos os Coolers, RGB continuam ligados funcionando, só consigo desligar eles pressionando o botão de power por 5 segundos. Um amigo disse que poderia ser alguma fuga de energia que está acarretando isso por conta da fonte antiga que deve ter ai seus 4-5 anos já, por isso o motivo de eu comprar uma fonte nova mais ainda não chegou, ele está certo será ? O restante já tentei de tudo, atualizar bios, mexer com configurações de energia, testar todos os componentes como processador, hds, memorias, placa de video. Não sei mais o que fazer, agora é esperar a fonte nova pra ver se ela salva.
  8. @brender Está ali em cima 4.500,00 o orçamento Meu monitor é o https://www.lg.com/br/monitores/lg-M2280A-monitores-led 60hz ( pretendo trocar mais para frente, ou se eu for comprar as peças no paraguai e sobrar uma grana comprar um lá )
  9. @RS Faria Os programas seriam ScketchpUP, Vray, Lumion, Revit ( a renderização eu sei que utiliza mais os núcleos, quanto mais melhor ) e memorias , já games seria Dota, cs, pubg, rust..... uma infinidade bem dizendo kkk
  10. @leiteaneto placa-mãe gostei da dica, achei ela mais barata mesmo, já o processador compensa mesmo a troca pelo o i7 8700 do que o i7 8700K pois a diferença é 29 reais. Memoria ram, tambem andei vendo isso, tinha escolhido 3000mhz, não compensa ? melhor pegar 2400mhz ?
  11. @JoWillin_10 Nunca tive muita sorte com processadores AMD por conta de esquentar muito, ainda moro no estado mais quente do brasil kkk
  12. @leiteaneto Jogos, e para trabalho renderização de maquetes eletrônicas e videos, e não pretendo fazer overclock
  13. @RS Faria Meu pc atual é muito ultrapassado, tenho um I5-2500k 1º Geração, DDR3 Corssair Dominator por isso do upgrade, já a fonte que fiquei em duvida, qual você recomendaria ?
  14. Sempre que vou comprar peças novas para o computador venho pedir ajuda de vocês pois sempre me dão outras opções até melhores do que escolhi então, estou querendo fazer um upgrade na minha maquina mais estou em duvidas para compra as novas placas, para saber quais as melhores, sendo que tenho um orçamento de até 4500,00 reais e se não precisar de tudo isso seria muito bom. Da maquina atual o que irei aproveitar seria: - Placa de vídeo GeForce 1060 6gb - HD's (2x 1TB) - SSD - Fonte Seventeam 527W Estou querendo comprar, por conta do processador novo teria que trocar memórias que as minhas ainda são DDR3 e placa-mãe. - Processador Intel Core i7-8700k Coffee Lake 8a Geração, Cache 12MB, 3.7GHz (4.7GHz Max Turbo), LGA 1151 Intel UHD Graphics 630 - BX80684I78700K - Memória Kingston HyperX Predator 8GB (2x4GB) 3000Mhz DDR4 CL15 - HX430C15PB3K2/8 - Placa-Mãe ASUS p/ Intel LGA 1151 ATX TUF Z370-PLUS GAMING, DDR4, HDMI/DVI-D, SLI/CrossFireX, M.2, Quick Sync Video,TUF LANGuard,Turbo LAN Utility - WaterCooler Corsair Hydro Series High Performance H45 CW-9060028-WW Esse setup acima sairia por 3766,60 reais, alguém poderia me dizer se é uma boa compra, ou teria peças melhores e mais baratas que substituem essas ? E se teria a necessidade de trocar a minha fonte de alimentação também. Já agradeço quem ajudar.
  15. Estava querendo comprar uma Geforce 1060 6GB , alguem indica algum fabricante que esteja melhor e com custo beneficio bom ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!