Ir ao conteúdo
  • Cadastre-se

Demo666

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Informações gerais

  • Cidade e Estado
    BH
  • Sexo
    Masculino
  1. Como aqui na cidade não tem nenhuma assistência técnica, levei em um cara que conserta TVs. O problema era na fonte, o cooler dela parou de funcionar, o calor foi tanto que derreteu o plastico e soltou ele da fonte, além disso, as trilhas estavam danificadas e os capacitores inchados. Pelo que o cara falou, a fonte tem um sistema que na hora que ela está com problemas, impede de enviar energia e assim impedindo o computador de ligar, e por conta disso, eu apertar o botão varias vezes "bugava" esse sistema e fazia ligar. Obrigado por toda a ajuda xD
  2. Eu moro no meio do nada, então deve demorar um pouco para eu arrumar uma fonte para testar. A bateria-moeda talvez eu encontre em uma cidade próxima. Essa bateria-moeda tem que ser alguma especifica para placas-mãe ou uma normal serve?
  3. @Henrique - RJ Mexi os conector e os cabos do ATX de 24 pinos, e o PC não desligou nem nada do tipo. Hoje quando fui ligar o PC, fiquei umas 2 horas pra conseguir fazer isso, dessa vez eu achei que ele tivesse realmente morrido. Fiz aquele teste novamente na fonte, com o cabo verde e preto, e ela ligou, mas quando conectei o ATX de 24 pinos na placa-mãe de novo, ela não ligou por nada, depois disso fiquei uma meia hora tirando o cabo da fonte da tomada e colocando de novo, ligando e desligando o interruptor da fonte, e uma hora as luzes da placa-mãe acenderam e eu consegui ligar o computador.
  4. @Henrique - RJ Sim, recentemente ele ficou desligado por 5 dias e não resolveu o problema.
  5. So fui ter tempo pra fazer isso hoje. A placa-mãe não ta arranhada por traz nem nada do tipo, tirando a poeira parece nova. Ele não ligou mesmo fora do gabinete, mas na placa-mãe tem uma luz verde, então sei que a energia ta passando nela. Depois que montei tudo no gabinete e fechei, tive a mesma dificuldade para ligar ele.
  6. @Henrique - RJ Quando fiz a ligação direta a fonte funcionou de primeira. Aproveitei e desmontei a fonte inteira e fiz uma limpeza boa nela. Acabei colocando meu computador em uma posição que nunca coloco e percebi mais uma coisa. Mesmo com o computador desligado, normalmente a luz do cabo de internet fica acesa, mas no meu ela não estava, depois de um tempo ela acendeu e eu apertei o botão de ligar, ela apagou e na hora que tirei o dedo do botão ela acendeu de novo, fiz isso umas 3 vezes em sequencia e ela apagou de vez. Um tempo depois ela acendeu de novo e eu apertei o botão de ligar e o PC ligou. Você ja viu algum problema parecido com o meu, ou conhece alguém que já possa ter visto?
  7. @Henrique - RJ Bom dia. O único cabo verde e preto que encontrei foi este da imagem, é esse mesmo? Devo desconectar esse conector na placa-mãe e fazer a ligação nos pinos ou no encaixe do cabo verde e preto? Eu cheguei a tentar fazer a ligação direta pelos pinos de power(conectados ao fio laranja e branco da 2 imagem), não ligou, e tive que reconectar os cabos e perder mais de 10 minutos apertando o botão pra ligar o pc.
  8. Bom dia. Eu preciso colocar mais alguma informação para alguém poder me ajudar?
  9. Boa noite. Tenho tido dificuldades para ligar meu computador. Quando aperto o botão para liga-lo, ele não liga e tenho que apertar o botão dezenas ou centenas de vezes para ligar. Primeiro achei que fosse algum problema no botão, abri o gabinete e inverti a função do botão de reset com o botão de ligar, e o problema continuou. Depois achei que o problema fosse no cabo da fonte, troquei e o problema continuou. Tentei ligar o computador diretamente na placa-mãe, encostando um metal nos pinos, e não ligou, depois reconectei os cabos e tive a mesma dificuldade de sempre para ligar o computador. Quando o problema começou, a cerca de 2 meses, eu precisava apertar o botão menos vezes para ele ligar. Quando o computador está ligado, ele não tem nenhum problema, o desempenho é o mesmo e ele não fica desligando. Se eu coloco o computador para hibernar, depois de uns 10 ou 20 minutos ele desliga e tenho a mesma dificuldade para liga-lo, mas antes dele desligar ele só fica hibernando normalmente. Tenho o computador a pouco mais de 3 anos, então imagino que o problema seja na fonte ou placa-mãe, alguém saberia me dizer ao certo?
  10. supondo que a pasta termica estivesse boa os dissipadores sem po e os cabos bem colocados sem atrapalhar o ar e configurando 3 fans pra jogar ar e 3 pra tirar a temperatura dele diminuiria 20 graus ou 2 graus ? e quais seriam bons fans?
  11. então ja sei qual irei comprar obrigado pela ajuda xD
  12. eu queria saber +- quantos graus os fans ajudam a diminuir pois estou na duvida sobre comprar um gabinete por ter 6 entradas para fans ou comprar outro que tem 3 entradas para fans
  13. no caso então eu teria um ganho de quantos % optando pelo i7?
  14. eu estou querendo comprar um computador porém estou com duvidas sobre qual comprar eu vou querer jogar mas também mexo com edição de imagens, modelagem 3d e edição de vídeos então eu gostaria de saber qual o desempenho de um i5 x i7 para jogos, para edição de imagens, modelagem 3d e edição de vídeos e também gostaria de saber o desempenho dele em um uso normal como navegar na internet uso de programas etc

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×