Ir ao conteúdo
  • Cadastre-se

Lucas Lira_755448

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Fortaleza/CE
  • Sexo
    Masculino
  1. a placa mostra a temp da gpu ,pasta termica colocada de forma adequada.vou tentat ligar placa-mãe fora do gabinete
  2. Há uns dois meses ,meu começou a reiniciar sozinho, o processador estava a 78° e resolvi trocar o cooler (tudo direito com pasta térmica com prata e tudo) o processador ficou com temperatura media de 50°, o que pode-se considerar normal, mas o problema não parou.Li vários artigos aqui no Clube do Hardware para descobrir o que poderia ser fazendo quase de tudo: Testei outra fonte e o problema continuou limpei e alternei os pentes de memória e nada resetei bios testei outro hd tentei ligar a máquina sem placa de vídeo liguei o pc num filtro de linha liguei o pc somente com processador e placa conectados e......................................continuou:( configurações I5 2310 soquete 1155 Placa: GIGABYTE GA-H61M-DS2, LGA 1155fonte:EVGA 430w reais memoria: 2 pentes de 4 gb 1333
  3. Liguei o monitor no filtro de linha no filtro de linha, ai fez uns estalos e senti um cheiro de queimado,abri o pc e vi que a placa de vídeo tinha essa mancha de queimado e não dava imagem quando eu ligava o pc. PS:O pc dá imagem na placa Onboard PS2 :Monitor já era

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×