Ir ao conteúdo
  • Cadastre-se

ANTONIVAL SANTOS

Membros Plenos
  • Total de itens

    34
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    SANTA RITA - PB
  • Sexo
    Masculino
  1. ola, amigos do Clube do Hardware. eu estou com um forno microondas com o magnétron em curto, esse meu magnétron é um da marca ( Galanz MA24FB-610A ), eu tenho outros magnétron aqui de marcas e referencia diferente, gostaria de saber se posso substituir o magnétron por qualquer outro ou só pode ser um de mesma marca e modelo ? eu tenho outro aqui bem parecido também é da marca. GALANZ mais a referencia é M24FA-410A, e o danificado é Galanz MA24FB-610A , gostaria de saber se posso fazer essa substituição. desde já agradeço a ajuda.
  2. e esse de µ68 k é de 0.68 micro frade ou é de 0.680 pois quando testo ele com o capacímetro ele marca .625 micro frade?
  3. to entendendo mestre 88 muito o brigado
  4. então o outro capacitor que eu tenho aqui que marca 1µ k quer dizer que é de 1 micro frade né isso ? adicionado 1 minuto depois muito obrigado por sua ajuda
  5. obrigado pela ajuda adicionado 12 minutos depois então o outro capacitor que eu tenho aqui que marca 1µ k quer dizer que é de 1 micro frade né isso ?
  6. ola amigo Aldert ,obrigado por sua ajuda ,mas eu testei ele com o capacímetro ele marcou .625 por isso fiquei perdido e esse u na frente do 68 o que significa você sabe mim informar
  7. ola ,amigos do Clube do Hardware, venho a aqui pedir a ajuda de vocês pois estou montando um projeto,para uma luminária de leds e no meio do projeto mim surgiu uma duvida ,eu sou novato no mundo da eletrônica. e ainda mim atrapalho com os capacitores poliéster. pois eu to copiando esse projeto de uma luminária que um colega meu tem ,e nessa luminária tem um capacitor poliéster com o seguinte valor u68K ,dai não sei qual é o valor dele em micro frade. desde já agradeço pela a ajuda de vocês. vou anexa uma foto do capacitor aqui para vocês ver
  8. ola ,amigos do Clube do Hardware, venho a aqui pedir a ajuda de vocês pois estou montando um projeto,para uma luminária de leds e no meio do projeto mim surgiu uma duvida ,eu sou novato no mundo da eletrônica. e ainda mim atrapalho com os capacitores poliéster. pois eu to copiando esse projeto de uma luminária que um colega meu tem ,e nessa luminária tem um capacitor poliéster com o seguinte valor u68K ,dai não sei qual é o valor dele em micro frade. desde já agradeço pela a ajuda de vocês. vou anexa uma foto do capacitor aqui para vocês ver
  9. não testei não pois não sei nem que transistor é ele pois não dar pra ver a referencia dele e eu não consegui o esquema da TV
  10. olá amigo Bcpetronzio. revisei as soldas e estão boas, os resistores não tem sinal de superaquecimento. eu retirei a placa da fonte e liguei ela fora, sem conectar ao LCD sem conecta as lampadas, só a fonte e a placa de vídeo dai passou 30 minutos ligado e voltou a desamar. voltei a analisar a fonte, e encontrei um transistor SMD com um dos terminais solto, dai soldei esse terminal e quando montei e liguei não apareceu mas imagens só tinha áudio, dai voltei a soltar o terminal e a TV voltou a ter imagens mas continua na mesma desarmando. e eu não tenho o esquema dela já procurei na net e não achei. não sei mas o que fazer.
  11. ola Bcpetronzio quando ela desliga ai eu tiro da tomada ,espero mais ou menos 1 minuto e ligo novamente, ela liga mas depois de uns 10 minuto ela volta a desligar. vou verificar o que você falou e volto pra dizer o resultado a placa da fonte é essa ai da foto.
  12. olá amigo, venho aqui pedir uma ajuda a vocês pois peguei aqui uma TV LCD da marca samsung, eu ligo e ela funciona de 10 a 15 minutos e desliga, eu já troquei todos os capacitores eletrolíticos da fonte e ela continua a desliga o que pode estar acontecendo. O modelo dela é LN32B530P2M. Desde já agradeço pela ajuda.
  13. ok bcpetronzio vou providenciar o CI STR-F5653 e fazer a substituição e revisar tudo, eu já vinha suspeitando dele mesmo pois quando estava a penas com o som funcionando. a tensão no pino 3 do CI que no esquema mostra que é de 138,7V estava dando muito alto essa tensão que o multímetro não consegue nem medir tava acima de 600V pois é o máximo que meu multímetro mede.
  14. ola Bcpetronzio desculpe pela de mora pois tive uns contra tempos aqui por isso não deu para falar o resultado. como você falou o resistor R810, 3,3R/10W estava aberto mesmo, eu o substitui ele dai liguei novamente a placa e o fusível queimou, dai testei o c801,c806,c805,c874, r801 e a ponte retificadora nem um desses tem curto. eu tenho aqui também uma placa com o numero do chassi U11D-2 onde o Q801 é um k2696 também com defeito qual das dua seria melhor para consertar ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×