Ir ao conteúdo
  • Cadastre-se

Laysa Barboza

Membro Pleno
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olha ocorre com a placa de video em si plugada sim ....onbord também .....Minha fonte é 1 corsair 750 ....nao uso estabilizador .
  2. Eu so sei tirar a bateria mais nao deu nada ....até agora nao achei esse jumper na minha placa ....Nao sei mais o que fazer !
  3. Sim acompanhei ....até deu 100% .....depois ele reiniciou ....ai a partir dai ficou esse liga e desliga ! :/
  4. Galera é o seguinte ...tenho 1 pc aqui ....ele tava com 1 placa de video fraca ...hd 7700 ...ai comprei 1 gtx 760 ...e coloquei nele ...mais na hora que eu ligava ...ficava tela preta ...e la e baixo escrito B2 ....Apos isso pesquisei 1 pouco e vi que tinha que atualizar a bios etc....algo que a placa nao estava lendo a placa de video ....ai antes disso eu pensei que fosse a fonte ...estava com 1 mais fraca ...pois comprei 1 750 da corsair ....Mais que suficiente ....Mais ai atualizei a bios e ele LIGA E DESLIGA !!! HELP !! Nao da video nao da nada !!!!! O Sistema é esse . Processador Co
  5. Flavio poderia responder minhas mensagens por privado ...Ou me adc no faceboook ....Renan Dessordi ....Me ajuda !
  6. Alguem me ajuda a Atualizar a BIOS ????Nao consegui fazer nada !
  7. Processador Core i7 2600k Placa Mãe MSI Military Class II ( Z68A-GD80 ) 2 pentes de memória DDR3 1333 de 4gb cada em dual channel Placa de Vídeo Radeon 7700 128 bit 1gb GDDR5 HD Seagate 750gb Sata 3 Gravador de DVD Sony Gabinete 4 baias Fonte Real 750 corsair
  8. Nao nao estou utilizando nenhum estabilizador ....Mais creio que nao seja isso tambem ..pois deixei la no meu amigo ...tecnico e ele ligou la ...e mesmo erro ....Ele também nunca viu isso disse ele...Estamos dissesperados ....Eu né ...Gastei 1200 reais ja
  9. Flavio ....Vou fazer isso ....Bom a Fonte eu creio que nao seja mesmo ...é impossivel ...É mais do que suficiente Para abastece-la ....E estão conectados certos :/ ....Vou tentar fazer isso ai que voce disse .....Retornarei em Breve ! Obrigado !!
  10. Galera ....Bom dia ...Tenho 1 seguinte problema .. Normalmente utilizo 1 placa de Video HD 7700 ...Mas eu comprei 1 nova ...a gtx 760 ...ai tentei colocar no pc e nao rodava ..achei que poderia ser fonte ...pois era de 600 wats mais nao tinha 1 cabo PCI ....ai comprei Hoje 1 da corsair 750 wats ....Mesmo assim liguei ela no pc ...e da algum erro sei la ....Eu ligo o pc ele fica com 1 tela preta e la embaixo Fica escrito B2 ....o que é ?Por favor galera ! Me ajude !!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes