Ir ao conteúdo
  • Cadastre-se

diegogvieira

Membro Pleno
  • Total de itens

    44
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino
  1. Gostaria de agradecer as dicas. Comprei o TP-Link mesmo e deu tudo certo. Certo até demais. Estranhei porque só conectei o cabo do modem nele e ele no meu Desktop e não precisei configurar nada. Apenas troquei o SSID e a senha do Wifi. Obrigado por tudo aí galera!
  2. @Fabrício da Silva Fonseca Muito obrigado cara. Devo comprar ele agora de tarde e tentar configurar a noite. Qualquer dúvida entro em contato aqui de novo. Obrigado mais uma vez.
  3. @piitt Obrigado pela dica. Mas não tem essa possibilidade, por isso estou precisando de uma outra solução. @Fabrício da Silva Fonseca Entendi. Essa opção é interessante sim, é mais ou menos o meu caso.. faço muitos downloads.. Mas não seria interessante eu sugar toda a internet quando estiver fazendo algum download. Acho que vou comprar esse TP-Link que informei anteriormente, parece ser uma boa opção e já vi que tem alguns tutoriais ensinando a utilizar ele como AP+WDS.
  4. Mas de fato quem mais precisa da velocidade sou eu no andar de cima. Mas eu ligando o modem no roteador e o roteador no meu Desktop (via cabo) eu vou ter tanta perda de velocidade assim? Eu vi que esse que me mandou é bom, mas eu poderia investir um pouco mais. Recomenda algum outro? Eu dei uma olhada no TP-Link TL-WR940N. Sabe dizer se presta?
  5. Obrigado pela dica Fabrício. Mas nesse caso de eu colocar o sinal principal no novo roteador no andar de cima, acredito que vou ter o mesmo problema de sinal fraco, só que no andar de baixo, não? Acredito que tendo um roteador no andar de cima, e mantendo o da NET funcionando como roteador também, vou conseguir um bom sinal nos dois andares. Correto?
  6. Fala galera. Espero que possam me ajudar. Moro em uma casa de dois andares e estou tentando melhorar o sinal Wifi daqui, pois no andar de cima sempre foi mais fraco, e agora está muito fraco devido a uma realocação necessária do modem (que fica no andar de baixo). Dando uma pesquisada eu verifiquei que é possível configurar um roteador como repetidor de sinal. Entretanto tenho um desktop no andar de cima que necessita (e prefiro) de rede cabeada. Sendo assim vi que é possível configurar um roteador como repetidor de sinal Wifi e cabeada também (AP+WDS). Seguem duas image
  7. Mas os da fonte mesmo sendo separados 6 pinos + 2 pinos, está certo?
  8. Então, eu liguei sim, mas depois dessa foto. Segue a imagem atualizada. Aliás, pintou uma dúvida na hora de ligar. Primeiro eu tinha ligado um dos conectores de 6 pinos no plug da direita. e no de espaço que tem pra plugar o de 8 pinos, liguei o de 6 pinos + 2 pinos que vem separado. Mas depois lembrei que veio um adaptador de 6 pra 8 pinos na placa de vídeo e acabei usando este. Mas não sei qual é o certo.
  9. Mas aquela foto foi antes. Está tudo ligado certinho. Já testei em duas tomadas.
  10. Não está ligando.. Pensei que pudesse ter ligado algum cabo do painel frontal errado (pwr, reset...) mas não está ligando nada.. Nem fonte.. Consegui achar um manual completo da placa na Internet.. E de fato estava ligando os cabos do painel frontal errado.. Mas o problema não era esse.. Vi que a placa mãe tem um Led de indicação de funcionamento.. E esse não está acendendo, logo não está sendo passada energia.. Mas não sei mais onde eu passa estar errando.. Ao que parece está tudo certo Parando pra pensar, só pode ser a fonte eu acho.. porque ela não dá sinal de vida É.. Parece que
  11. Não comprei pasta térmica, deixei do jeito que veio mesmo. Agora a dúvida é relação à placa de vídeo.. Tem uma entrada pra alimentação de energia.. e venho uns adaptadores. Devo ligar algum cabo da fonte nela, usar o adaptador? ou já alimenta pela placa mãe? Estou apanhando pra colocar os conectores do painel frontal tb "/
  12. FAla galera. Comprei o gabinete e estou montando. A dúvida agora é em relação ao cooler do processador. Alguém disse que já vinha uma pasta térmica pré aplica.. seriam esses três negócios cinza? tenho que remover algo?
  13. Quer saber, você está certo mesmo! Mas hoje já bateu preguiça.. VOu ver se vou lá amanhã logo comprar e montar logo isso. enquanto isso baixo um GTA, The Witcher... Vem cá, não precisa colocar pasta térmica entre o processador e o cooler não? Meu quarto é beem quente.
  14. Po show de bola ! Menos um problema então. Agora só estou pensativo se compro o Cougar no centro mesmo, ou se invisto mais 60 reais e compro o Rhino na Kabum. A princípio 60 reais não é nada, mas já gastei 210 a mais na placa de vídeo, pois aquela de R$970 tinha acabado e comprei em outra loja que estava R$1179 achando que estava indo na loja que estava R$1079 (maldito número 1 ninja, mal posso ver seus movimentos). Se vender essa placa mãe por R$200 vou perder R$10 e vou ter que comprar a B85 que é R$310, R$100 a mais. Ou seja, no final das contas já terei gasto R$330 (210 + 10 + 100) a m
  15. Po obrigado pela pesquisa. Já divulguei a minha em 2 grupos no facebook, mas até agora nada. Estou pensando em fazer o seguinte, comprar o gabinete na internet. Se até o gabinete chegar eu não conseguir vender, fico com essa mesmo e abro mão do USB 3.0 frontal. Mas outra coisa que percebi, é que ela só tem 1 conector pra FAN, correto? O gabinete Rhino já vem com 2. Seria furada então?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!