Ir ao conteúdo
  • Cadastre-se

diego2234

Membro Pleno
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    fortaleza ceará
  • Sexo
    Masculino
  1. Já, processador fica 35 a 40 ligando pc jogando fica 55 a 61 max
  2. Estou chateado da vida essa ***** de computador tava funcionando normalmente de uma hora pra outra começa isso desligar e ligar novamente ta a 4 dias assim raramente liga e fica ligado por 5 a 12 horas, ja testei tudo menos placa-mãe, pior que sem memória bixo fica ligado direto, quando coloca memória fica como antes, placa-mãe foi lavada, nao adiantou nada, fiquei logo com raiva liguei pc na tomada com a fonte 110, 5 vezes ficou a mesma coisa de antes tentei queimar tudo com raiva, pc ruim do diacho funcionou todas as vezes. adicionado 2 minutos depois placa-mãe GA G41 Mt-sp2 proc
  3. Já testei outra fonte da na mesma coisa e já desmontei ele todo na mesa e mesmo assim desliga.
  4. @xmauro Ele desliga do nada enquanto estou usando, depois que desliga, passa 2 a 3 segundos desliga de novo, até eu esperar um tempo pra ligar.
  5. Bom dia, de uns dias para cá computador começou a dar trabalho, fica desligando sozinho, e liga e tentar ligar sozinho novamente, já testei memoria,já troquei processador, chipset north fica muito quente depois de alguns minutos, não sei mais o que fazer, segue abaixo as configurações abaixo em imagem. Verifiquei toda placa, toda limpa em perfeita condições, troquei pasta termica, troquei cooler, troquei gabinete,capacitores perfeitos,troquei bateria,resetei bios e nada, lembrando que a fonte é semi nova comprei na loja tem uns 6 meses, já testei ela em outro computador.
  6. É o seguinte, hoje de manhã quando fui acessar internet, tava sem internet porém no modem estava tudo normal, reparo do windows informou problema no DNS, liguei para Vivo, fiz tudo que pediram, ai pediram pra mim resetar modem ai que nada ficou do mesmo jeito sem internet DSL e WIFI, moça me deu um DNS fixo pra colocar no desktop funcionou, se colocar autimático dns fica sem internet, porém wifi não funciona, liguei novamente ela disse que tem que configurar modem e Vivo não disponibiliza essa opção,cliente tem que contratar um técnico aqui não tem, peço para que ensinem como configurar modem.
  7. Boa noite, coloquei placa de video 8400gs no computador do cliente e quando terminei de instalar os drivers da placa pediu para reiniciar(como sempre) após isso pc não quis mais da imagem e nem sinal de vida no mouse e teclado, já retirei memórias, testei cada uma, já removi todos os cabos, já renovei pasta térmica do processador, já resetei a bios, no meu computador quando coloco placa de vídeo funciona normal, detalhe a fonte é nova o pc tava funcionando perfeitamente foi após instalar os drivers de vídeo.
  8. Testei a fonte direto com clip ela liga e mesma hora desliga, mas já usei ela assim duas vezes e o pc ligou o que posso fazer FONTE: OCZ STEALTH XSTREAM 500W 80 PLUS MODULAR
  9. Continua do mesmo jeito,isso só acontece parte da manha quando vou ligar,eu LIGO funciona tudo mas 1 segundo depois desliga.
  10. Resolvido, acabei colocando bateria antiga, não segurava a energia, como as baterias são iguais ficou difícil achar as novas. Obrigado meu amigo, fic com Deus.
  11. Bom dia, hoje quando fui ligar meu pc normalmente o mesmo não quis ligar, ligo direto na tomada e aperto power acende o led e apaga na hora, é como se estivesse passando pouca energia, já testei usando um estabilizador está do mesmo jeito, semana passada mandei mudar toda instalação elétrica tudo novo, pc estava normal, só não quer ligar mais, segue as configurações do meu pc. FONTE: OCZ STEALTH XSTREAM 500W 80 PLUS MODULAR PLACA MÃE: GIGABYTE GA-G41MT-SP2 PROCESSADOR: CORE 2 QUAD Q8300 MEMORIA: 2X2GB DDR3 1333 COOLER: COOLER MASTER BLIZZARD T2 MINI DISCO RÍGIDO: HD 500GB 7200 RPM G
  12. Pensando bem irei comprar uma CORSAIR CX430 80 PLUS, gostaria de saber se ela segura as configurações atuais do meu pc, pretendo trocar de estabilizador por um MIE G3, estarei trocando toda a instalação elétrica em casa por tudo novo, gostaria de saber o que uso estabilizador MIE G3 ou um filtro de linha? Placa Mãe: G41MT-S2P - GIGABYTE Processador: INTEL CORE 2 QUAD Q8300 Memoria: 2x 2GB DDR3 775 SMART 4GB TOTAL HDD: 500GB 7200RPM Cooler: Cooler Mater Blizzard T2 Placa de vídeo: GTX750 DDR5 1GB Monitor: SyncMaster P2250
  13. Minha fonte queimou é o que aparenta, goldentec G500w, hoje fui ligar o pc normalmente o mesmo não ligou, parou de funcionar do nada, troquei a fonte por uma reserva fonte Atx Hoopson 500w nominal 230w real, estou com medo de ligar placa de vídeo GTX750, e se eu ligar a fonte não conseguir segurar o que acontece? desliguei gravadora,fan cooler. Segue dados do computador Placa Mãe: G41MT-S2P - GIGABYTE Processador: INTEL CORE 2 QUAD Q8300 Memoria: 2x 2GB DDR3 775 SMART 4GB TOTAL HDD: 500GB 7200RPM Cooler: Cooler Mater Blizzard T2 Fonte: Hoopson Atx 500w nominal 230w real Monit

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!