Ir ao conteúdo
  • Cadastre-se

ninjahh

Membros Plenos
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Brusque/SC
  • Sexo
    Masculino
  1. O som que está saindo dele é igual a de uma hélice de helicoptero, e conforme eu mexo com o mouse na tela o som muda, não sei porque mas qualquer coisa que eu faça computador altera o chiasso, até o simples fato de passar o mouse por cima de links, alguem sabe o que é isso?
  2. Tem mais um detalhe, eu me lembro que antigamente eu tinha algumas caixinhas de som que faziam basicamente o mesmo chiasso quando colocava o volume la no alto, dai eu abria a frente das caixinhas, limpava e o chiasso sumia. Será que é algo parecido que acontece com meu microfone? Chiasso causado pela poeira, se for isso alguem sabe me dizer qual peça do computador eu deveria tentar limpar? O headset em si nao pois ainda é novo e nao tem chiasso quando ligo no notebook.
  3. Olá, Comprei um headset a pouco tempo e ele ta com problema de chiado, parece muito com um apito. Eu achava que era a falta de fio terra que tava causando esse problema, então coloquei fio terra mas o problema continua. Fiz outro teste, liguei um notebook sem a bateria nessa mesma tomada e o microfone do headset funciona perfeitamente, sem nenhum chiado. Provavelmente meu computador ta com problema, ja tentei tirar a placa de som mas o problema continua (o headset é ligado USB). Eu não sei mais o que fazer, alguem tem alguma sugestão? Só mais um detalhe, no cabo de energia do notebook tem um AC/DC adapter, será que é por isto que com o notebook nao há chiado? Eu estava pensando que talvez a rede eletrica da minha casa seja ruim e essa peça do notebook esteja filtrando o problema (Caso o chiado seja causado por alguma interferencia devido a rede eletrica ser ruim e não pelo meu PC).
  4. Poxa obrigado pelas dicas. Eu to pensando em comprar uma de 700W ou 800W pra segurar o tranco por mais uns 5 anos. Pretendo trocar quase meu computador inteiro daqui alguns meses, só estou esperando esse daqui pifar de vez ...dai vou ver se compro um i7 e uns outros equipamentos mais pesados ...por isso meu prox investimento em fonte vai ser algo pensando no futuro também. Abraço.
  5. Ok, e se eu usar o botao liga/desliga da propria fonte na tela bios seria melhor ou n muda nd?
  6. Por enquanto vou deixar assim, será que tem algum problema desligar direto da tomada? na tela da bios?
  7. A minha placa-mãe n tem vga on-board. Sem a radeon 270x ela nao liga. Por isso nao consigo fazer o teste que voce citou, só se eu tivesse outra vga mais fraca.
  8. Olá, vou ter que levar o pc em algum conserto. Hoje chegou um hd de 1 TB que comprei e ja instalei ele ...agora ele volta a ligar mesmo que eu desligue forçado! Isso quer dizer... deve ser a fonte mesmo né?? Não tenho como ligar sem vga, sem vga o pc nao liga. Existe alguma explicaçao pra fonte ficar religando o computador??
  9. Vix deu umas mensagens aqui dizendo que nao é reconhecido como um programa interno ou externo, um programa operavel ou em lotes.
  10. Ola, eu entro na bios e desligo forçado para n fazer no windows e desligar o windows incorretamente. Vou tentar o que voce falou, mas se o problema for no registro sera q n teria resolvido o problema quando formatei? Abraço. EDIT: o executar diz que o windows nao pode encontrar.
  11. Fonte 600w reais satellite, placa-mãe asus maximus 2 formula, processador intel Q9450, hd 320GB seagate, 6GB de memoria ... Essas tem 6 anos. VGA ati radeon 270x ...comprei a pouco tempo. O computador funciona perfeitamente, o unico problema mesmo é q ele liga sozinho assim que eu desligo.
  12. Olá. Tenho meu computador a 6 anos. Desde ontem ele começou a ligar sozinho sempre que desligo ele, ja tentei de tudo... formatei, atualizei a BIOS, desengatei alguns fios e engatei de novo. O problema não é botão imperrado, tem um jeito pra mim conseguir desligar ele sem ser direto da tomada, eu desligo ele normalmente e quando ele ta ligando novamente eu entro na bios e seguro o botao de desligar por 5 segundos, forçando o desligamento. Assim ele desliga e não volta mais, mesmo que eu aperte no botão de ligar ele não da sinal de vida, dai o unico jeito de ligar ele de novo é tirando da tomada e colocando de novo, ai sim eu posso apertar no botão que ele liga. Alguém tem alguma ideia da onde pode ser o problema e como consertar? Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×