Ir ao conteúdo
  • Cadastre-se

microtecinfo

Membros Plenos
  • Total de itens

    324
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

63

1 Seguidor

Informações gerais

  • Cidade e Estado
    casado
  • Sexo
    Masculino
  1. boa tarde amigos essa tv entrou na oficina do seguinte modo liga acende o led standbay quando aciona o power o led pisca 5 x e a tv nao liga verifiquei a fonte encontrei os 3.3v acredito ser do standbay. pois o led acende e fo a unica tençao encontrada, liguei um resistor de 4k7 nos pinos 10 e 12 ou seja 3,3v ao on off apareceu a tençao de 12v normal entao acredito que a fonte esteja ok preciso da ajuda dos amigos
  2. amigos boa tarde meu cliente chego cm esse notebook dizendo que nao subia o windows devido uma senha, fazendo uma verificaçao constatei que a senha era no setup, ai começo minha peleja, tentei entra o setup pela tecla f12 nada muito menos pela tecla f2 so aparece uma tela apos o logo da maldita marca pedindo uma senha, coloca a senha errada por tres x ele desliga isso foi feito na tentativa do mesmo geral o codigo de erro mas nem isso ta fazendo, entao apelei e abri o note e desliguei a bateria do cms ..................... e nada esta la a maldita pedido de senha, gostaria de saber se alguem ja passo por isso e se resolveu ou qual a solução para o problema, porque segundo o suporte da dell ´`{EMPRESA IRRESPONSAVEL teria que ser trocada a placa-mãe , descordando disso estou aqui procurando uma solução
  3. amigos encontrei os fets 30g122 todos em curto tirei da placa fiz o jumper com um resistor de 4k7 liguei agora tenho as tençoes de 9v 16v va e vs acredito serem os fets em curto vou subistitui os mesmo e retorno
  4. normal tem os 5v so nao tenho as demais tençoes armei a placa na bancada e nao tive sucesso
  5. bom dia amigos estou com essa tv na bancada da seguinte forma led acende vermelho quando aciona o power ele fica verde da 28 piscada e retorna ao vermelho desliguei a placa y porque nao tenho as tençoes de VS e VA todas zeradas somente um barulho na fonte mas nao arma isolei a placa fonte pra teste e nao encontrei nenhuma tençao verifiquei os capacitores e tudo ok foto acoplador também mas nada preciso da ajuda dos amigo grato
  6. RESOLVIDO amigos verifiquei na linha dos 12v encontrei r 517 aberto 0,33r e diodo zener 503 em curto fiz a troca e a tv volto a funciona perfeitamente obrigado mais uma vez aos amigos
  7. sim mas se arma a fonte na bancada aplicando o negativo no pino standbay esse 12v teria que a aparece porque a fonte de 3,3v e a de 12 sao fontes independente da fonte primaria principal
  8. fiz uma verificaçao e nao tenho os 12v to desconfiando do ic 1207a
  9. bom dia amigos mais uma vez aqui pedindo a ajuda dos amigos, essa tv entro na oficina totalmente morta , logo achei o fisivel aberto troquei o mesmo mas nada e volto a queima, olhando melhor verifiquei o tr mosfet fqpf6n80c em curto, tentei encontra na minha cidade um original mas nao encontrei entao o vendedor da loja me sugeriu o 7n60c coloquei o tr acendeu o led vermelho mas a tençao dos 3.3v vai subindo vagarosamente e nao liga o tv vi em alguns topicos que nao adianta coloca outro nessa tv precisa ser o original gostaria de saber dos amigo se isso confere ou tenho mais defeito na placa fonte desde ja agradeço
  10. testei a fonte na bancada e nao aparece os 3,4v vou da mais uma verificada nessa fonte e retorno
  11. Esta no segundario coloquei um de 10x1000 pra fazer um teste e deu certo a tv ligo so nao tenho os 3.4v na fonte mas ela liga sem essa tensão so nao aparece os caracteres maa tem som
  12. bom dia amigos essa tv uando coloca o cabo de força na tomada ela acende o led do stand bay verde e apaga tenho a tençao de 5v mas quando liga ela some zerando a tençao como essa tv ja veio de oficina fiz uma observaçao o capacitor 221 esta faltando e nao consegui o esquema dela se os amigos souber o valor dele ficarei grato se uder me informa
  13. chame um eletrecista honesto você com certesa tem problema na instalação porque em todos as casas esta assim entao ja pode descarta problema na tv
  14. boa noite amigos se alguem tive o esquema dessa fonte ou puder me informa o valor do capacitor cw4 e cw2 eles ficam na frente do mosfet k6a60d estão torrados impossivel identifica desde ja agradeco

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×