Ir ao conteúdo
  • Cadastre-se

Diogo Lima_725929

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Juiz de Fora/MG
  • Sexo
    Masculino
  1. Olá a todos! Estou com um problema no mínimo curioso com meu Windows 10. Quando estou assistindo algum vídeo (YouTube, Twitch, Netflix, etc) de acordo que o tempo passa o áudio vai saindo de sincronia com o vídeo chegando ao ponto de no fim do vídeo ficar segundos de diferença. Outra coisa estranha é que ás vezes que ta rolando algum vídeo, o áudio dá aquela trava igual quando o PC Congela no meio de áudio (coisa rápida). Quando utilizo o Windows 7 não ocorre nenhum desses problemas e uso tudo normalmente. Já fiz Update de todos os Drivers, já atualizei BIOS e não é temperatura. Pesquisei em vários Fóruns (Inclusive gringos) e também não achei nada relevante. Alguém teria alguma solução pra isso? Segue as configs do meu computador (em anexo um relatório do PC gerado pelo AIDA64): Processador: AMD Bulldozer FX-8120 Memória: 2x HyperX Kingston 4GB DDR3 HD: 1 HD Wester Digital 1TB Sata (para dados) e 1 HD Seagate 320GB Sata (onde está o Sistema Operacional) Placa-mãe: Gigabyte GA-970A-DS3P Placa de Vídeo: GeForce 1050 TI Fonte: Corsair CX-600 Desde já agradeço a atenção =D Config.txt
  2. Fiz os procedimentos citados ontem a noite e joguei um pouco de rocket league (uns 30~35min) e não deu o problema. Vou ver se resolveu mesmo durante a semana..pois tem dia que realmente não ocorre nada ps: passei o DLL Suite também
  3. @Manjaro é, logo depois que você falou eu procurei sobre essa DLL e vi que é ligada a NVIDIA Vou tentar fazer os procedimentos e dou um retorno aqui depois. Acha que aqueles programas de FIX DLL também é valido? Acho que HD com badblock difícil de ser, mas nao vou excluir essa hipotese
  4. @Manjaro Vou tentar a noite quando chegar em casa Manjaro..apesar de ja ter tentado reinstalar video mas nao fiz essa limpeza/otimização Pelo registro de erro, você acha que realmente é algo de driver? Esqueci de falar..meu windows é o 10..pode ser ele também?
  5. Boa tarde para todos Estou com um problema em meu PC que é o seguinte, todos os meus jogos em algum momento fecha como se fosse uma página do chrome, por exemplo, ou para de responder..simplesmente do nada! Já tentei procurar algo mas não achei nada de concreto que possa me ajudar. Será que alguém aqui consegue me dar uma ajuda? Segue abaixo o registro no visualizador de erros do Windows (Nesse caso foi o Erro que fechou o Meu Rocket League, mas acontece o mesmo com o DotA2 e demais jogos). "Nome do Log: Application Fonte: Application Error Data: 28/02/2016 23:49:17 Identificação do Evento:1000 Categoria da Tarefa:(100) Nível: Erro Palavras-chave:Clássico Usuário: N/D Computador: Diogo-PC Descrição: Nome do aplicativo com falha: RocketLeague.exe, versão: 1.0.10897.0, carimbo de data/hora: 0x56cb9aaf Nome do módulo com falha: nvd3dum.dll, versão: 10.18.13.6175, carimbo de data/hora: 0x56a2c51f Código de exceção: 0xc0000005 Deslocamento da falha: 0x0076b22e ID do processo com falha: 0xa3c Hora de início do aplicativo com falha: 0x01d1729b2a20e1ed Caminho do aplicativo com falha: D:\Jogos\Steam\steamapps\common\rocketleague\Binaries\Win32\RocketLeague.exe Caminho do módulo com falha: C:\Windows\SYSTEM32\nvd3dum.dll ID do Relatório: fecbbda3-30c9-43e3-a8c3-806ef580054d Nome completo do pacote com falha: ID do aplicativo relativo ao pacote com falha: XML de Evento: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Application Error" /> <EventID Qualifiers="0">1000</EventID> <Level>2</Level> <Task>100</Task> <Keywords>0x80000000000000</Keywords> <TimeCreated SystemTime="2016-02-29T02:49:17.105808500Z" /> <EventRecordID>2509</EventRecordID> <Channel>Application</Channel> <Computer>Diogo-PC</Computer> <Security /> </System> <EventData> <Data>RocketLeague.exe</Data> <Data>1.0.10897.0</Data> <Data>56cb9aaf</Data> <Data>nvd3dum.dll</Data> <Data>10.18.13.6175</Data> <Data>56a2c51f</Data> <Data>c0000005</Data> <Data>0076b22e</Data> <Data>a3c</Data> <Data>01d1729b2a20e1ed</Data> <Data>D:\Jogos\Steam\steamapps\common\rocketleague\Binaries\Win32\RocketLeague.exe</Data> <Data>C:\Windows\SYSTEM32\nvd3dum.dll</Data> <Data>fecbbda3-30c9-43e3-a8c3-806ef580054d</Data> <Data> </Data> <Data> </Data> </EventData> </Event>" Segue também as especificações do meu computador: - placa-mãe GigaByte GA-970A-DS3P - Processador AMD FX 8120; - 2x4GB Memória RAM 1600mHz HyperX Kingston; - Placa de Vídeo GeForce GTX 650TI 2GB; - 1 HD 1TB Western Digital e 1 HD 320GB Seagate; - WaterCooler CoolerMaster Seidon 120V 120mm RL-S12V-24PK-R1; - Fonte Corsair CX600.
  6. Foi exatamente isso o problema, demorei um pouco para achar a solução pois estava procurando errado =D Comprei essa outra de chipset melhor e o problema foi resolvido na hora. Cara, o seu problema aparenta ser aquecimento...pois sua placa mãe é boa Verifica aí as temperaturas da CPU e da GPU e manda pra gente.
  7. As minhas configurações estavam ali em um .jpeg (junto com as temperaturas) mas parece q foi retirado... Enfim, eu que esqueci de vir aqui dar um feedback pro povo Eu consegui resolver o meu problema, era a placa-mãe Por algum motivo ela nao "aguentava" um cooler diferente do cooler box...troquei a minha (https://www.asus.com/br/Motherboards/M5A78LM_LXBR/) por uma http://www.kabum.com.br/produto/45730/placa-mãe-gigabyte-amd-am3-am3-ddr3-ga-970a-ds3p e resolveu o problema De qualquer forma, obrigado a todos que "perderam" um pouco do seu tempo aqui tentando me ajudar Moderador, pode fechar o tópico =D
  8. Então galera, eu não acho que seja na placa de vídeo não...porque se eu pegar ali minha maquina, retirar o water cooler e colocar o cooler que veio no processador as quedas de FPS não ocorrem..=/ Segue as informações de temperatura e configuração da maquina nos prints Essas temperaturas foram tiradas quando não estava jogando nada, mas fica por esse valor durante os jogos também..aumenta pouco. Essas são as configs, alem dessas aí o meu water cooler é esse aqui -> http://www.kabum.com.br/produto/49226/coolermaster-watercooler-seidon-120v-120mm-rl-s12v-24pk-r1 E a minha fonte é uma Corsair CX 600
  9. Olá pessoal..tudo beleza? Então, estou com um problema no minimo BIZARRO na minha máquina... É o seguinte, eu tenho um processador AMD FX-8120 e tal..comprei um water cooler para colocar no lugar do cooler que vem com o processador porque é MUITO barulhento e esquenta um pouco. Ate aí tudo bem, tirando o fato de que se eu coloco o water cooler eu tenho quedas de fps nos jogos durante uns segundos e volta ao normal depois...se eu voltar com o cooler do processador ele nao tem esse problema da queda. NÃO esta aquecendo o processador e eu liguei corretamente o water cooler...no HW Monitor (Enquanto jogo DotA2 q é um dos jogos q ocorre a queda de FPS) acusa 30ºC. Já procurei em tudo quanto é lugar e nunca vi algo parecido com isso...por favor alguém pode me dar uma luz nisso aí? Será alguma config na bios...sei lá Caso alguem precise de mais informações sobre a minha máquina para ajudar na resolução deste problema é só pedir que eu posto assim q eu ver. Preciso muito de uma ajuda nisso Desde ja agradeço a você que parou aqui para ler e ajudar um pobre rapaz que nao sabe o que faz com essa ***** HAUHAHA Abraços!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×